Fehler / PE - Anschluss fehlt / Installateur kontaktieren

Was alles passiert beim Betrieb von Solaranlagen

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Re: Fehler / PE - Anschluss fehlt / Installateur kontaktiere

Beitragvon bereil » 22.05.2017, 17:23

Hallo,

einer meiner SB5000TL-20 hat es nun mit dem selben Fehler auch erwischt. Ich habe mit dem SMA GridCode und SunnyDataControl den Wert: "PEOpnMon" deaktiviert. Ich wollte das hier nur schreiben, da das schon einige gemacht haben, aber nie wie der Parameter heisst ;-)

Mit sonnigen Grüßen,

bereil
www.e-s-z.de
www.mbe-gbr.de/GuT/ - 89kWp auf Süd-Ost und Nord-West!
Benutzeravatar
bereil
Moderator
 
Beiträge: 2853
Registriert: 06.11.2005, 18:59
Wohnort: Ostfriesland
PV-Anlage [kWp]: 144
Info: Großhändler

Re: Fehler / PE - Anschluss fehlt / Installateur kontaktiere

Beitragvon fidibus7 » 10.10.2018, 11:02

Hallo,

habe auch das Problem "PE-Anschluss fehlt", in unterschiedlichen Ausprägungen (Info, Warnung und Fehler) und zu unterschiedlichen Tageszeiten (auch bei Schwachlast vor 9:00 oder nach 18:00).
Nur bei der Ausprägung "Fehler" kommt es zu Ertragsausfall. Fehler treten meist nur bei voller Sonne auf.
Die Anlage besteht aus 2 WR - betroffen ist nur einer.
Es liegt aber offensichtlich nicht an einem konkreten WR, denn bei einem Tausch der AC-Kabel zwischen den WR wanderte das Problem mit einem konkreten AC-Kabel zum anderen WR!!! Dieses ist etwas länger als das nicht betroffene.
Ich vermute als Ursache ein Potentialproblem zwischen N und PE:
Mein Hausanschluss ist ein TN-C-S System (TN-C bis ins Haus, TN-S im Haus).
D.h. am Hausanschluss haben PE und N gleiches Potential.
Das AC-Kabel zum WR hat zwar für PE und N die gleiche Länge / den gleichen Widerstand (im MilliOhm-Bereich).
Allerdings fließt auf N ein Strom, der zu einem Spannungsverlust führt. PE ist stromlos und damit ohne Spannungsverlust.
Dadurch besteht zwischen PE und N ein Potentialunterschied am WR-Anschluss.
Dieser Potentialunterschied schwankt mit dem Strom auf N ( entsprechend der Sonne auf dem Dach).
Dadurch die o.g. unterschiedliche Ausprägungen (Info, Warnung und Fehler)
Der akzeptierte Potentialunterschied wird für meine WR für TN-C-Systeme von SMA mit 0.3 V angegeben.
Bei einem Strom von 15A darf N für diesen Fall zwischen dem Hausanschluss und dem WR nur 20 MilliOhm haben.
Das wird schnell überschritten:
Wenn N aus 4qmm Cu, dann ist die maximale Länge 4,7 m. Praktisch liegen bei mir aber mehr als 8 m.
Nicht PE ist das Problem, sondern ein verlustärmerer N-Leiter!!
fidibus7
Neu hier
Neu hier
 
Beiträge: 1
Registriert: 10.10.2018, 10:04
PV-Anlage [kWp]: 9,3
Info: Betreiber

Vorherige

Zurück zu Störungen / Auffälligkeiten im Betrieb von PV-Anlagen



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste