Anlage ausgefallen OK, aber was dann kam :-(

Was alles passiert beim Betrieb von Solaranlagen

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Anlage ausgefallen OK, aber was dann kam :-(

Beitragvon Roadshow » 06.09.2018, 19:56

Hallo Freunde der Photovoltaik,
melde mich nach über 5 Jahren zurück, da meine Anlage mit einem String defekt ausgefallen ist und ich unglaubliches erlebt habe. Was ist passiert, dass ich zeitweise am liebsten die Anlage vom Dach gerissen und im Garten vergraben hätte. OK hier mal mein Bericht.
Hier mal ein Link von der Erstellung meiner Anlage von damals:
angebote-f41/51375-5kwp-1538eur-zentralsolar-t92042.html

Nun, die Anlage lief 5 Jahre und einen Monat ganz gut. Am 18.08 dieses Jahr ist zur besten Zeit der String 1 ausgefallen. Keine Spannung und kein Strom mehr laut dem WR.
Tag später mal die Strings getauscht und der Fehler wandert vom A zum B Port am WR also WR ist OK. Somit muss der Generator 1 einen Fehler haben. Vermutung war, Kabel oder Stecker defekt.
OK toll muss das sein aber naja eben den Solarteur anrufen der wird das schon richten.
Gesagt getan. Hm die Ersteller Firma Stiens macht nix mehr in Sachen PV. Der Eigentümer hat sich die Taschen voll gemacht und macht lieber in Freizeit statt weiter in PV.
Da frage ich mal beim damaligen Planer der Anlage nach wer jetzt die Reparatur machen kann.
Der verweist auf den damaligen Elektriker der mir auch einen “Solarteur” nennt der jetzt für meinen Bereich Anlagen instand setzt.
Prima, Hoffung keimt auf, dass die Anlage schnell wieder läuft. Bei dem Telefonat wurde dann auch für 2 Tage später zugesagt das man sich das Problem mal anschauen kommt.
OK zu viel zu tun die Kollegen und es wurde dann einen Tag später. Der erste Mitarbeiter der Firma taucht um die Mittagszeit auf und teilt mir mit, der Kollege kommt von einer anderen Baustelle und ist noch unterwegs. Er will sich schon mal anschauen ob an der Anlage was zu sehen ist, was den Ausfall verursacht hat.
Er aufs Dach und um die Anlage rum gekrabbelt wie ein Affe J
10 min später ist er wieder unten und teilt mir mit er könne nichts finden und müsse auf den Kollegen ( seines Zeichen der Elektriker) warten.
Einen Kaffee später und Smaltalk auf der Terrasse kommt der Kollege etwa 1 h später auch an.
Also jetzt beide zusammen auf dem Dach. Erneute Suche ob was zu erkennen ist. Ernüchterung nö nix zu sehen da müssen wir mal einige Module demontieren.
Oh prima denke ich mir noch, du hast damals ja extra einen Aufpreis gezahlt für ein Einlegesystem damit sich bei einem defekt die Anlage schnell und kostengünstig reparieren lassen kann.
Die Kollegen auf dem Dach drücken und ziehen an den Modulen rum. Ratlosigkeit macht sich anscheinend breit. Keins der Module an denen sie rummachen lässt sich anheben.
Na da muss mal telefoniert werden. Dann wieder rauf und wieder telefonieren.
Jetzt heißt es hm die Anlage ist falsch montiert worden die Abstände sind zu gering und darum lassen sich die einzelnen Module nicht entnehmen. Die Anlage wurde ja auch von einem Subunternehmer aus Polen der für Stiens arbeitete errichtet. Ja die Polen haben viel Mist gebaut und wir müssen das jetzt alles wieder richten hieß es da. Was wir da schon alles gesehen haben.
Auf meinen Einwand hin “und wie wurden die Module dann eingelegt”? hieß es, das ist danach alles zusammen gesackt / gerutscht und meine Unterkonstruktion ( Lorenz Pro ) würde es auch schon nicht mehr geben. In meiner Rechnung steht jedoch das die Unterkonstruktion von der Firma Alustand ist.
Einzige Möglichkeit die gesehen wird wäre ein kompletter Abbau der Anlage. Da es die Unterkonstruktion aber nicht mehr geben würde und diese bei der Demontage schaden nehmen würde müsse da auch eine komplett neue her.
Mal schnell eine Rechnung machen… wenn nix besonderes dazwischen kommt, was man noch nicht abschätzen kann, also 900€ Module runter dazu etwa 2000€ für die neue Unterkonstruktion und noch mal 900€ Module wieder drauf und anschließen.
Da habe ich dann abgebrochen und gesagt ich kläre das erstmal mit dem damaligen Planer und meiner Versicherung ab.
Naja 3 Tage später war auch schon die Rechnung da. 2 Monteure a 4h Arbeitszeit die Stunde zu 52€ plus Mwst. dazu 49€ Fahrtkostenpauschale nach km.
Macht zusammen 553€
4 h war keiner da und der 2te kam auch erst mit 1h Verspätung. Auf dem Dach waren beide max 1h eher weniger. Anwesend waren sie etwas über 2,5h der 2te natürlich weniger.
Auf meine Frage hin, wie denn die 4h zusammen kommen hieß es dann am Telefon…. Na die Kollegen mussten ja noch zu ihnen fahren, das ist ja auch Arbeitszeit. Nun gut…..
Und jetzt kommt der Hammer !
Da ich nicht glauben konnte, dass die Monteure damals so einen Mist gemacht haben sollten habe ich einen Dachdecker im Freundeskreis gefragt ob er mich unterstützen könnte. Gesagt getan er kommt vorbei und was stellen wir fest, die Module lassen sich ganz einfach aus der Unterkonstruktion heben.
Mal besser mal schlechter, da etwas Schmutz nach den 5 Jahren schon dazwischenhängt.
Aber sie gehen raus ! Der Abstand der Unterkonstruktion, zwischen den Modulreihen, ist wie er sein soll .
Boah mein Hals ist so was von angeschwollen …. Waren die einfach nur unfähig ? Oder noch schlimmer ist das Masche “ja die Polen haben nur Mist gemacht da greifen wir mal was ab und verkaufen was neues” !
In der Dachrinne habe ich dabei auch angekokelte Stücke eines Tycosteckers gefunden. Somit erhärtet sich der Verdacht das da eine Steckverbindung aufgegeben hat.
Wie würdet ihr jetzt mit dem Solarteur weiter verfahren ?
Die Rechnung habe ich noch nicht beglichen. Da warte ich mal auf eine Mahnung und dann nehme ich die mit zu meinem Anwalt.
Habe ihm auch mitgeteilt, dass er gerne eine Rechnung schreiben kann, aber die sollte schon richtig sein für seinen Aufwand. Aber jetzt werde ich den Verdacht nicht los, dass ich da eher abgezockt werden sollte.
Jetzt läuft die Anlage noch immer nicht L und ich weiß nicht so recht wie ich weiter vorgehen soll.
Was meint ihr ? Was würdet ihr tun ?
Eventuell ist ja auch ein Solarteur oder ein PV ler mit Equipment in der Nähe von Leverkusen der mir dabei helfen kann. Jemanden fürs Dach und ein Gerüst hätte ich.
Leider fehlt mir die Tyco Crimpzange zum Erfolg.

Bin mal auf Eure Meinungen gespannt. 8)

Nette Grüße aus Leverkusen und immer Sonne auf dem Dach
Mike
Roadshow
Öfters hier
Öfters hier
 
- Threadstarter -
 
Beiträge: 13
Registriert: 16.06.2013, 01:35
Info: Betreiber

Re: Anlage ausgefallen OK, aber was dann kam :-(

Beitragvon LumpiStefan » 06.09.2018, 20:02

Wenn es sich einfach um eine einzelne Steckverbindung handelt, könntest Du diese auch einfach durch Sunclix ersetzen, da braucht man kein Spezialwerkzeug...

Stefan
49 Sunways SM215 + SMA 10000 & 7 SF 150/10 & 6 Conergy + SMA 3000
516 Antaris ASM185 + Danfoss TLX15K
Willst du mir was gutes tun... --> http://www.stefan-bauer.net/daten/spende/
Benutzeravatar
LumpiStefan
Forum Genie
Forum Genie
 
Beiträge: 9451
Registriert: 16.03.2007, 18:28
Wohnort: Sindelfingen
PV-Anlage [kWp]: 109
Info: Betreiber

Re: Anlage ausgefallen OK, aber was dann kam :-(

Beitragvon jdanne » 06.09.2018, 23:01

Eine Crimpzange kostet nicht die Welt. Wegen einer kaputten Steckverbindung würde ich auch keinen Solateur holen, sondern das Ding eigenhändig tauschen. YouTube Videos zum Crimpen gibt's genug oder gleich Sunclix nehmen (siehe Kommentar von LumpiStefan). Aber bitte nicht vom Dach fallen und auf den Strom aufpassen! Die Stecker dürfen nämlich nicht unter Last gesteckt bzw. gezogen werden! Das gibt sonst einen bösen Lichtbogen und mit Spannungen bis zu 1000 Volt ist nun wirklich nicht zu spaßen.
SMA Tripower 5000TL20, 18x Aleo S19 295 Watt, Nordost-Seite, 19% Dachneigung, SMH 2.0, 70% weich, Selbstbauer.
jdanne
Stammmitglied
Stammmitglied
 
Beiträge: 38
Registriert: 15.11.2017, 22:29
Wohnort: Erlangen
PV-Anlage [kWp]: 5
Info: Betreiber

Re: Anlage ausgefallen OK, aber was dann kam :-(

Beitragvon sundevil » 06.09.2018, 23:03

Was hast Du denn denn beauftragt und was unterschrieben?
8,7 KWp SO und W , TLX pro

Elektromobile: Renault ZOE Q210 und Pedelec
sundevil
Forum Genie
Forum Genie
 
Beiträge: 9462
Registriert: 05.05.2012, 13:47
Wohnort: Berlin
PV-Anlage [kWp]: 27,45
Info: Betreiber

Re: Anlage ausgefallen OK, aber was dann kam :-(

Beitragvon Roadshow » 07.09.2018, 16:02

Hi,
danke für eure Antworten !

@LumpiStefan
oh die kannte ich nicht wenn es sich wirklich nur um eine Steckverbindung handelt werde ich Sunclix verwenden.

@jdanne
kannst Du mir vielleicht einen link zu einer guten günstigen Crimpzange geben ?
Habe nur 300€ Zangen gefunden.

@sundevil
Auftrag telefonisch war die Fehlerstelle suchen und die Fehlerbeseitigung.
Habe schon drauf Hingewiesen das am Generator ein Kabel oder Steckverbindungs Problem besteht.
Unterschieben wurde nichts.

Grüße,
Mike
Roadshow
Öfters hier
Öfters hier
 
- Threadstarter -
 
Beiträge: 13
Registriert: 16.06.2013, 01:35
Info: Betreiber

Re: Anlage ausgefallen OK, aber was dann kam :-(

Beitragvon JaKe1 » 07.09.2018, 16:41

ich dabei auch angekokelte Stücke eines Tycosteckers gefunden. Somit erhärtet sich der Verdacht das da eine Steckverbindung aufgegeben hat.


Somit dürfte auch die Anschlussdose hinüber sein und das Modul sollte ausgetauscht werden.
Da 54er selten sind wäre eine neue Anschlussdose auch eine Möglichkeit, die Frage ist dann aber wer das fachgerecht ausführen kann (vielleicht deine Spezialhandwerker).

ansonsten sollte das Kabel passen
https://www.ebay.de/itm/Tyco-Verlangerungskabel-Photovoltaik-4qmm-Stecker-Buchse-vormontiert-2-Meter/283107517945?hash=item41ea85e5f9:g:yVgAAOSwB9xXOwcz
Zuletzt geändert von JaKe1 am 07.09.2018, 16:50, insgesamt 1-mal geändert.
JaKe1
Stammmitglied
Stammmitglied
 
Beiträge: 37
Registriert: 03.09.2011, 09:55
PV-Anlage [kWp]: 8
Info: Betreiber

Re: Anlage ausgefallen OK, aber was dann kam :-(

Beitragvon paladinro » 07.09.2018, 16:45

Ich bin kein Freund von Streit...

Suche das Gespräch mit der Firma (vielleicht brauchst du sie noch mal). Erkläre das die Monteure sich scheinbar geirrt haben und die Module runder gehen. Des weiteren das du den Fehler gefunden hast. Wenn sie wollen das du die Rechnung bezahlst, sollen sie bitte kommen und den Stecker / das Modul unentgeltlich zzgl. Material reparieren (hätten diese ja schon beim Termin machen können). Erkläre das Fehler passieren, du aber an einer einvernehmlichen Lösung interessiert bist.

Egal ob andere der Meinung sind das selber reparieren zu können. Denk an dein Leben und das Leben deiner Familie im Brandfall falls du es nicht richtig reparierst oder dabei was schief geht. Auch ist es im Versicherungsfall von Bedeutung ob die Installation eine Firma gemacht hat oder man selber privat.
paladinro
Fleißiges Mitglied
Fleißiges Mitglied
 
Beiträge: 378
Registriert: 23.01.2017, 00:08
Info: Betreiber


Zurück zu Störungen / Auffälligkeiten im Betrieb von PV-Anlagen



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste