SENEC Home G2 plus

Netzparallel Solar Strom Speicher für Photovoltaik

Moderator: Mod-Team

 

4.67 (3 Bewertungen)

Re: SENEC Home G2 plus

Beitragvon schmantibus » 10.07.2018, 08:10

Danke für die Werte und Ausführungen. Damit ist mir sehr geholfen. :danke:
schmantibus
Stammmitglied
Stammmitglied
 
Beiträge: 67
Registriert: 23.11.2017, 23:56
Info: Interessent

Re: SENEC Home G2 plus

Beitragvon frankenbub09 » 10.07.2018, 08:13

Die log datei existiert nicht, es wird mir nix angezeigt - weiße seite


Sorry, das wußte ich nicht ich bin davon ausgegangen, dass das wir beim G2+ ist aber scheint an der FW und der SPS zu liegen.
Einen Versuch war es wert.

schmantibus hat geschrieben:Danke für die Werte und Ausführungen. Damit ist mir sehr geholfen. :danke:


Wird schon alles wieder
Meine Anlagen:
1.) 31 x NeMo 60P-260W, poly. DN 32 Grad, 17xOst/14xWest,
WR Symo 8,2; 3-phasig, 2 MPP- Tracker.
2.) 6 x NeMo 2.0 60M-300W, mono, DN 26 Grad, Süd, WR Galvo 1,5; 1-phasig
SENEC.Home G2 +;Speicherkapazität 8 kWh netto (16 kWh brutto)
Benutzeravatar
frankenbub09
Forumsinventar
Forumsinventar
 
Beiträge: 3657
Registriert: 19.02.2015, 08:49
Wohnort: 97xxx Unterfranken/BY
PV-Anlage [kWp]: 8,06+1,8
Speicher [kWh]: 16/8 Pb
Info: Betreiber

Re: SENEC Home G2 plus

Beitragvon schmantibus » 10.07.2018, 20:02

So seit 12 Stunden kräftig am "desulfatieren"...
Dateianhänge
12Std.PNG
10.07.2018
schmantibus
Stammmitglied
Stammmitglied
 
Beiträge: 67
Registriert: 23.11.2017, 23:56
Info: Interessent

Re: SENEC Home G2 plus

Beitragvon stromsparer99 » 11.07.2018, 09:51

Sehe ich das richtig, 8 Stunden 58 Volt mit durchgehend 6A.
Normalerweise fällt doch der Strom beim abbauen von Sulfat.

Gruß
Thomas
9,99KW Yingli 270W Ost/West, SMA9000TL-20, Home Manager.
Eigenbau BHKW mit 5KW Gleichstrom Generator.
48V 775Ah Bater an 2 Victron Multigrid
2,7KWp Axitec AC-300M/156-60S Südausrichtung
Victron BlueSolar 150/60-Tr
Benutzeravatar
stromsparer99
Forumsinventar
Forumsinventar
 
Beiträge: 698
Registriert: 14.12.2014, 14:05
PV-Anlage [kWp]: 12.7
Speicher [kWh]: 37
Info: Betreiber

Re: SENEC Home G2 plus

Beitragvon schmantibus » 11.07.2018, 11:07

stromsparer99 hat geschrieben:Sehe ich das richtig, 8 Stunden 58 Volt mit durchgehend 6A.
Normalerweise fällt doch der Strom beim abbauen von Sulfat.


Sieht dann anscheinend nicht mehr so gut aus für meinen Akku.
Nach 27 Std. liegt der Strom immer noch bei 6A (bei 58V).
Scheint sich nix zu ändern. Die Sufatkristalle sind wohl riesengroß :cry:


Sollte ich das Prozedere abbrechen?
Nach exakt 24 Stunden hat das Laden drei mal kurz ausgesetzt? Kennt jmd. den Grund?
Gruß
Stefan
Dateianhänge
sulfat.PNG
schmantibus
Stammmitglied
Stammmitglied
 
Beiträge: 67
Registriert: 23.11.2017, 23:56
Info: Interessent

Re: SENEC Home G2 plus

Beitragvon frankenbub09 » 11.07.2018, 11:37

schmantibus hat geschrieben:
stromsparer99 hat geschrieben:Sehe ich das richtig, 8 Stunden 58 Volt mit durchgehend 6A.
Normalerweise fällt doch der Strom beim abbauen von Sulfat.


Sieht dann anscheinend nicht mehr so gut aus für meinen Akku.
Nach 27 Std. liegt der Strom immer noch bei 6A (bei 58V).
Scheint sich nix zu ändern. Die Sufatkristalle sind wohl riesengroß :cry:


Sollte ich das Prozedere abbrechen?
Nach exakt 24 Stunden hat das Laden drei mal kurz ausgesetzt? Kennt jmd. den Grund?
Gruß
Stefan


Ja, die haben am Montitoring mein Senec gefummelt, alles gut.

!!!!! Nicht Abbrechen !!!! laufen lassen. Kann auch bis 36 Stunden gehen.
Meine Anlagen:
1.) 31 x NeMo 60P-260W, poly. DN 32 Grad, 17xOst/14xWest,
WR Symo 8,2; 3-phasig, 2 MPP- Tracker.
2.) 6 x NeMo 2.0 60M-300W, mono, DN 26 Grad, Süd, WR Galvo 1,5; 1-phasig
SENEC.Home G2 +;Speicherkapazität 8 kWh netto (16 kWh brutto)
Benutzeravatar
frankenbub09
Forumsinventar
Forumsinventar
 
Beiträge: 3657
Registriert: 19.02.2015, 08:49
Wohnort: 97xxx Unterfranken/BY
PV-Anlage [kWp]: 8,06+1,8
Speicher [kWh]: 16/8 Pb
Info: Betreiber

Re: SENEC Home G2 plus

Beitragvon buhei » 11.07.2018, 12:18

Nur die 58V sind ziemlich wenig. Sollte doch eindeutig über 60V gehen.
Solarinvert Home G2 Plus XL 10Kwh nutzbare Leistung
buhei
Fleißiges Mitglied
Fleißiges Mitglied
 
Beiträge: 590
Registriert: 29.05.2015, 21:25
PV-Anlage [kWp]: 7,59
Info: Betreiber

Re: SENEC Home G2 plus

Beitragvon frankenbub09 » 11.07.2018, 12:56

buhei hat geschrieben:Nur die 58V sind ziemlich wenig. Sollte doch eindeutig über 60V gehen.


Also vor dem Zelltausch kam meiner auch nicht an die 60 V ran 59,8/9 war immer Schluss und hat sich dann bei gelichbleibender
Stromstärke 11A bis zu 58,30 herunter geschraubt. nicht wie bei dir mit 6 A

Mit den neune Zellen hatte ich noch keine. Aber die Ausgleichsladung ging bei 6 A bis auf 62,48 V hoch, hatte ich zuvor auch noch nie gesehen.
Meine Anlagen:
1.) 31 x NeMo 60P-260W, poly. DN 32 Grad, 17xOst/14xWest,
WR Symo 8,2; 3-phasig, 2 MPP- Tracker.
2.) 6 x NeMo 2.0 60M-300W, mono, DN 26 Grad, Süd, WR Galvo 1,5; 1-phasig
SENEC.Home G2 +;Speicherkapazität 8 kWh netto (16 kWh brutto)
Benutzeravatar
frankenbub09
Forumsinventar
Forumsinventar
 
Beiträge: 3657
Registriert: 19.02.2015, 08:49
Wohnort: 97xxx Unterfranken/BY
PV-Anlage [kWp]: 8,06+1,8
Speicher [kWh]: 16/8 Pb
Info: Betreiber

Re: SENEC Home G2 plus

Beitragvon Assel+ » 11.07.2018, 15:51

Hallo Stefan,

bekanntlich stirbt die Hoffnung immer zu letzt. Also locker bleiben.

Wie sieht Dein Akku aus? Sind die Zellen an den Kontakten nass.Kondensattropfen wären normal? Kannst Du die Temperatur an den Polklemmen messen?

Erst einmal laufen lassen. Wenn der Akku die SL abschaltet, sollte er erst einmal verschnaufen und zum normalen Dienst über gehen. Dann schaun wir uns die Verlaufsdaten an. Also locker bleiben. Bei mir waren es ca. 6 Wochen bis Normalität eingetreten ist. Micht mit der "Brechstange" versuchen.
Assel+
Forumsinventar
Forumsinventar
 
Beiträge: 1318
Registriert: 17.12.2015, 16:28
PV-Anlage [kWp]: 7,0
Info: Betreiber

Re: SENEC Home G2 plus

Beitragvon schmantibus » 11.07.2018, 20:48

Assel+ hat geschrieben:Wie sieht Dein Akku aus? Sind die Zellen an den Kontakten nass.Kondensattropfen wären normal? Kannst Du die Temperatur an den Polklemmen messen?

Nein, der Akku ist rappeltrocken (äußerlich) kondensationstropfen sind an dem Glas zu den Schwimmern hin zu sehen.
Er gluggert hin und wieder einmal. Knallgasprobe habe ich mich nicht getraut ;-) Elektrolyse läuft!
10 Polklemmen habe ich gemessen: 30-31°C handwarm.

Ich konnte auch ein Absinken der LAdespannung feststellen. Der Strom bleibt bei konstant 6A. Scheint wohl softwaremäßig so vorgegeben: Sulfatladung bei 6 A. Die Spannung ist auf 57,5V runter. Eingentlich ein gutes Zeichen: Der Innenwiderstand (R=9,625Ohm) scheint zu sinken: Es sind nur noch 57,75V - nicht mehr 58V nötig, um einen Strom von 6A fließen zu lassen.
Um 11Ampere fließen zu lassen müssten bei mir allerdings 105V angelegt werden (linearer ohmscher Widerstand vorrausgesetzt) bei 60V würden bei mir 6,23A fließen.
Naja dann warten wir noch mal einen Tag.
Ich werde berichten...
Gruß
Stefan
schmantibus
Stammmitglied
Stammmitglied
 
Beiträge: 67
Registriert: 23.11.2017, 23:56
Info: Interessent

VorherigeNächste

Zurück zu Speichersysteme OnGrid (Netzparallel)



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast