An die Sonnenbatteriebetreiber! Habt ihr das auch?

Netzparallel Solar Strom Speicher für Photovoltaik

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

An die Sonnenbatteriebetreiber! Habt ihr das auch?

Beitragvon kristema » 11.10.2018, 11:38

Meine Sonnenbatterie verhindert nachts, dass Strom ins Netz aus dem Speicher eingespeist wird.

Mein Sonnenbatterie entlädt sich immer mit einer Differenz von 20 - 40 Watt weniger als verbraucht wird. Habt ihr das auch bei eurer Anlage?? Sonnen sagt, dass sind Vorgaben von Netzbetreiber!? Kann ich nicht ganz glauben. es wird ja auch Überschuss der PV ins Netz gespeist.

Altere SW-Versionen haben das besser ausgeregelt. Meine Version 3.07.3(330).

Weitere Aussage des 1. Level Support war, dass die Akkukapazität angepasst werden muss, da ja die Anlage schon 3 Jahre altv sei. Habt ihr so was auch schon mal gehört? Ich sagte noch, dann habt ihr ja in Zukunft viel zu tun bei mehr als 15.000 Anlagen.

Gruß
Markus
http://sunwatch.lsszjmhhsrbxvzej.myfritz.net/
18 x NU-180(E1) =3,24kWP; SMA SB 3000TL-20,
Neigung: 28°, Orientierung 160°,Inbetriebnahme 31.03.2009
Sonnenbatterie eco4,5 seit 05.2015
Benutzeravatar
kristema
Forumsinventar
Forumsinventar
 
- Threadstarter -
 
Beiträge: 681
Registriert: 30.01.2009, 08:49
PV-Anlage [kWp]: 3,7
Info: Betreiber

Re: An die Sonnenbatteriebetreiber! Habt ihr das auch?

Beitragvon Klaus44 » 11.10.2018, 13:01

Das hat meine SB eco 8.2 auch gemacht. Das nennen die Entladepuffer der aber vom Support nach Wunsch eingestellt werden kann. Wenn Du z.B. eine nächtliche Grundlast von 100 W aus dem Netz ziehen willst, statt aus dem Speicher mit entspechend schlechtem Wirkungsgrad, dann kanst Du den Entladepuffer auf 100 W einstellen lassen. Die Folge ist aber, daß bei 200 W Last nur die Differenz von 100 W aus dem Speicher kommt und nicht 200 W.
Angeblich darf der Entladepuffer nicht auf 0 W eingestellt werden. Können tun sie's aber, wenn sie wollen!
Klaus44
Vielschreiber
Vielschreiber
 
Beiträge: 184
Registriert: 06.01.2018, 13:18
PV-Anlage [kWp]: 2,3
Speicher [kWh]: 2,0
Info: Betreiber

Re: An die Sonnenbatteriebetreiber! Habt ihr das auch?

Beitragvon kristema » 11.10.2018, 15:09

Die entladepuffer stehen auf 0 und 5W. Das ist es nicht. Welche Sw-Version hast du? Wenn du diese Phänomen nicht hast, wäre es nicht konform, laut Hotline, mit dem Netzbetreiber.
http://sunwatch.lsszjmhhsrbxvzej.myfritz.net/
18 x NU-180(E1) =3,24kWP; SMA SB 3000TL-20,
Neigung: 28°, Orientierung 160°,Inbetriebnahme 31.03.2009
Sonnenbatterie eco4,5 seit 05.2015
Benutzeravatar
kristema
Forumsinventar
Forumsinventar
 
- Threadstarter -
 
Beiträge: 681
Registriert: 30.01.2009, 08:49
PV-Anlage [kWp]: 3,7
Info: Betreiber

Re: An die Sonnenbatteriebetreiber! Habt ihr das auch?

Beitragvon Klaus44 » 11.10.2018, 15:42

Nachdem Du noch die eco 4.5 hast und ich die eco 8.2 kann man die Anlagen wahrscheinlich nicht direkt vergleichen. Kann es sein, dass die 40 W der Eigenverbrauch ist? Siehst Du im Verlaufsdiagramm, daß der Verbrauch 40 W über der Entladung liegt, oder decken sich die beiden Werte?
Klaus44
Vielschreiber
Vielschreiber
 
Beiträge: 184
Registriert: 06.01.2018, 13:18
PV-Anlage [kWp]: 2,3
Speicher [kWh]: 2,0
Info: Betreiber

Re: An die Sonnenbatteriebetreiber! Habt ihr das auch?

Beitragvon kristema » 12.10.2018, 22:47

So WR, neues update und neueste SW drauf und weiterhin das Problem, dass die Batterie für paar sek. entlädt und dann wieder Netz nimmt und dann wieder entlädt. Genauso ist es umgekehrt beim Laden mit der Sonne. Mal wird geladen , dann wieder Pause.

Nach Aussage von Sonnen , wenn der Fehler, wie hier, weiter besteht, muss was am Wechselrichter getauscht werden.

Technikereinsatz ist kostenlos aber das Teil kostet 700€ (vermutlich sind hier die Technikerkosten schon inkludiert :? ). Toll scheint von Qualität zu sein. Nach 3,5 Jahre Hardware defekt. Da muss ich aber nochmals bei dem Preis in Verhandlung gehen.

Gruß
Markus
http://sunwatch.lsszjmhhsrbxvzej.myfritz.net/
18 x NU-180(E1) =3,24kWP; SMA SB 3000TL-20,
Neigung: 28°, Orientierung 160°,Inbetriebnahme 31.03.2009
Sonnenbatterie eco4,5 seit 05.2015
Benutzeravatar
kristema
Forumsinventar
Forumsinventar
 
- Threadstarter -
 
Beiträge: 681
Registriert: 30.01.2009, 08:49
PV-Anlage [kWp]: 3,7
Info: Betreiber

Re: An die Sonnenbatteriebetreiber! Habt ihr das auch?

Beitragvon cybersoft » 13.10.2018, 07:19

Hast Du einen SmartMeter mit feiner Auflösung am Übergabepunkt zum Netz? Kannst Du davon mal einen Verlauf ca. 1 Stunde einstellen, würde ich gerne mal sehen.
22.05.2012: CyberSoft1 im Sunny Portal; 100 % Eigenverbrauch, netmetering (Jahresbetrachtung) [Belgien]
25.02.2016: CyberSoft2 im Sunny Portal; netmetering mit Vergütung [Niederlande]
---------------------------------
JK:96, D27, T7, Q3, P1, H1, S1
Benutzeravatar
cybersoft
Forumsinventar
Forumsinventar
 
Beiträge: 1682
Registriert: 24.11.2010, 21:41
Wohnort: Belgien, fast Aachen
PV-Anlage [kWp]: 8,88
Info: Betreiber

Re: An die Sonnenbatteriebetreiber! Habt ihr das auch?

Beitragvon kristema » 14.10.2018, 01:22

Nein , habe ich nicht. Nur die Modbuszähler für die Steuerung der Sonnenbatterie.
http://sunwatch.lsszjmhhsrbxvzej.myfritz.net/
18 x NU-180(E1) =3,24kWP; SMA SB 3000TL-20,
Neigung: 28°, Orientierung 160°,Inbetriebnahme 31.03.2009
Sonnenbatterie eco4,5 seit 05.2015
Benutzeravatar
kristema
Forumsinventar
Forumsinventar
 
- Threadstarter -
 
Beiträge: 681
Registriert: 30.01.2009, 08:49
PV-Anlage [kWp]: 3,7
Info: Betreiber

Re: An die Sonnenbatteriebetreiber! Habt ihr das auch?

Beitragvon Assel+ » 14.10.2018, 21:18

Hallo kristema,

die von Dir beschriebene Situation dürfte hier jeder haben, etwas mehr oder etwas weniger - bemerkt oder unbemerkt. Das ist bei jeder Anlage so und hat seine Gründe. Gern beschreibe ich dies etwas ausführlicher.
1) Wir sollten uns darüber einigen, dass es beim Wirkungsgrad von ca. 80% generell unzweckmäßig ist, Strom über den Akku einzuspeisen?!
2) Sonnen arbeitet - zu mindest mit einigen Anlagen - mit Regelenergie. Gesetzliche Vorschriften besagen: Wenn Regelenergie bezogen wird, darf diese Energie nicht mehr ins öffentliche Netz gelangen. Es ist davon auszugehen, dass Sonnen keine unterschiedliche SW für Maschinen mit oder ohne Regelenergie schreibt. Daraus resultiert die Grundeinstellung: Es darf kein Strom aus dem Akku ins Netz eingespeist werden.
3) Dann gibt es Regelschwellen, bevor die SB einen Regelprozess einleitet, diese Schwelle liegt um 40W.
4) Und dann kommt der schwerwiegende Grund für Einspeisung und Netzbezug.

Nehmen wir theoretisch an, die SB regelt den Netzbezug auf 0W. Dann haben wir im Haushalt geregelte und geschaltete Verbraucher wie Kühlschrank, Kühltruhe, Wasserbett, Lampen, Fernseher....

Jetzt hat die SB den Netzverbrauch auf 0W ausgeregelt und es schaltet einen Verbraucher ein. Da der Verbraucher sofort den Strom zieht, wird jetzt der zusätzliche Bedarf aus dem Netz gezogen. Mit etwas Verzögerung bemerkt die SB den zusätzlichen Bedarf und regelt eine höhere Entnahme aus dem Akku dagegen. Der Netzverbrauche wird wieder auf 0W ausgeregelt. Dann schaltet ein Verbraucher ab. Die SB schickt jedoch den bisherigen Strom, der jetzt ins Netz geschoben wird. Das bemerkt die SB mit etwas Verzögerung und regelt die Akkuentnahme runter. Je nach dem wie viele Verbraucher wie oft geschaltet werden, geht das hin und her. Dabei ginge nicht unerheblich Akkustrom ins Netz.

Wenn wir jetzt die 0W-Schwelle auf z.B. 40W einstellen, dann haben wir eine Regelschwelle von 40 W, bevor Strom ins Netz fließt. Dies bedeutet jedoch, dass die 40W an laufendem Netzbezug bleiben.

Jetzt kann jeder selbst für sich entscheiden, wie die Maschine eingestellt werden soll und auf welchem Weg das Geld "verbrannt" wird. Entweder schiebe ich etwas mehr Strom aus dem Akku ins Netz und verliere allein schon über den Wirkungsgrad etwas Geld, Kapazität und Akku-Lebensdauer. Oder ich habe permanent etwas Netzstromverbrauch und habe die Stromkosten, die ich am nächsten Sonnentag wieder durch weniger Akkustrombedarf ins Netz einspeise, zu geringerem Preis, aber ohne Wirkungsgradverlust.

Ich denke es handelt sich hier um eine reine Glaubensfrage, welcher Weg der bessere ist. Ich würde jedoch meinen, wir "stöhnen" hier auf einem sehr, sehr hohen Niveau!

Ich habe eine Sonnen 7/8 und komme aktuell am Morgen noch auf einen Reststrom von 15%. In wenigen Wochen ist die Kiste am Morgen ohnehin leer und es gibt einen Rest an Netzstrombezug. Das wird jedoch bei jedem etwas unterschiedlich sein.

Noch einen angenehmen Sonntag

Gruß Assel+
Assel+
Forumsinventar
Forumsinventar
 
Beiträge: 1345
Registriert: 17.12.2015, 16:28
PV-Anlage [kWp]: 7,0
Info: Betreiber

Re: An die Sonnenbatteriebetreiber! Habt ihr das auch?

Beitragvon kristema » 14.10.2018, 22:56

Hallo ASSEL+,

der Support hat wohl schon festgestellt , dass die Anlage spinnt. Sie läd mit 2kw und bricht dann ab und nach 10 sek. geht es weiter, obwohl weiterhin mit 2kw geladen werden könnte.

Beim Entladen das gleich Spiel. da ist definitiv was Faul und keine Einstellungssache. Ansonsten hast du ja in gewisser Weise recht mit deiner Aussage.

Akku ist definitiv einen Groschengrab. Andere fahren aber Motorrad und das kostet auch Geld.

Gruß
Markus
http://sunwatch.lsszjmhhsrbxvzej.myfritz.net/
18 x NU-180(E1) =3,24kWP; SMA SB 3000TL-20,
Neigung: 28°, Orientierung 160°,Inbetriebnahme 31.03.2009
Sonnenbatterie eco4,5 seit 05.2015
Benutzeravatar
kristema
Forumsinventar
Forumsinventar
 
- Threadstarter -
 
Beiträge: 681
Registriert: 30.01.2009, 08:49
PV-Anlage [kWp]: 3,7
Info: Betreiber


Zurück zu Speichersysteme OnGrid (Netzparallel)



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 0 Gäste