Staplerbatterie defekt

Speicherung von elektrische erzeugter Energie in Inselsystemen

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Re: Staplerbatterie defekt

Beitragvon Tommmi » 05.07.2018, 11:37

Die Angst war unbegründet, gestern auf heute Entladung, 7kwh entnommen. Alle Zellen heute früh 1,26. Problem Zelle 1,24.
Jetzt gerade ist Spannung etwas höher als die anderen bisher ohne Hilfe. Momentane Ladeleistung bei 75a.
Alle Werte in den Reglern angehoben und Zelle wird dann nachziehen :)
Wahrscheinlich hätte ich noch mehr ampere aber einer steht schon auf Absorb. Der andere noch bulk. Hatte gestern beim 2ten noch schnell die fehlende Temperaturfühlung gebaut, aber ganz einig sind die sich noch immer nicht.

Nach über 30 Jahren mit demselben Hoppeke Bleiakku, den ich als noch immer intakt verkauft habe, geht mir der 2 Jahre alte fast kaputt !!
Was ist passiert?
Ich bin gegen meine eigenen Regeln verstoßen. Der alte Akku hatte keine Ausgleichsladungen, die tägliche Ladung bei 12V war auf permanent 15V gestellt.
Der neue mit 24V hatte 1,28 Dichte über 1 Jahr. Umso mehr freute es mich als ich bei meinen Stichproben 1,29 gemessen habe und die Spannung heruntergesetzt habe. Genau da ist die Zelle abgestürzt und ich habe es nicht bemerkt !!!
Ich habe dazugelernt, Spannung wieder hoch und Stichproben vorm Wasserfüllen abgeschafft. Nun wird komplett geprüft :D
KWK Ecopower1.0 1kwp, 1x SB 5.0 und 1x SB 3.0 6,6kwp, 2x Outback Flexmax80 3,5kwp, Speicher 24V/1000ah, Überschußverwertung mit Heizstab in Pufferspeicher (Infrarot auf Q3d Zähler)
Nachteinspeisung wenn KWK aus über WR
Benutzeravatar
Tommmi
Forumsinventar
Forumsinventar
 
Beiträge: 1467
Registriert: 25.09.2011, 20:23
Wohnort: Ritterhude
PV-Anlage [kWp]: 9,6
Speicher [kWh]: 24kwh
Info: Betreiber

Re: Staplerbatterie defekt

Beitragvon Tommmi » 06.07.2018, 07:03

Wieder ein Tag vergangen, end amps Einstellung noch nicht in Sicht. Spannung erhöhen vorerst zurückgenommen.
Die anderen Zellen sind dermaßen satt das Sie auf 1,3 Säuredichte kommen......
Die Problemzelle dabei gestern auf 1,28
Nach Entladung heute morgen gemessen hinkt die Zelle um 0,3 Volt hinterher.
Also muß ich auf 2,45V gehen alle Zellen nur in der Gasung halten und die einzelne dabei extern mit in Schwung halten.
Das Spiel muß ich so lange machen bis auch Diese satt wird, ich vermute schon das es sehr sehr lange dauert.
Der Modellbaulader, habe sogar 2 haben aber beide das Problem das ich die Spannung nicht frei einstellen kann und das maximale Kapazität einzugeben ist und er immer wieder aufhört zu laden.
Hier bräuchte ich ein Labornetzteil, welches ich nicht habe.

Dem Thread Starter kann ich also erstmal nur raten erhöhte Spannung solange anzulegen bis die Zellen merklich weniger ampere aufnehmen. Wenn ich mir meine einzelne Zelle so anschaue dann wird so etwas als Gesamtpaket durchgehend fordern.
Also Bulk Absorbation und Float auf 60V stellen und den gesamten Block auf Wasserverbrauch und Temperatur beobachten.
Meine Zelle hat 31,5 grad also nicht besonders warm.
Mache das Spiel so lange bis ein Ende der Säureanhebung in Sicht ist oder einzelne Zellen anfangen nur noch Wasser zu verkochen.
KWK Ecopower1.0 1kwp, 1x SB 5.0 und 1x SB 3.0 6,6kwp, 2x Outback Flexmax80 3,5kwp, Speicher 24V/1000ah, Überschußverwertung mit Heizstab in Pufferspeicher (Infrarot auf Q3d Zähler)
Nachteinspeisung wenn KWK aus über WR
Benutzeravatar
Tommmi
Forumsinventar
Forumsinventar
 
Beiträge: 1467
Registriert: 25.09.2011, 20:23
Wohnort: Ritterhude
PV-Anlage [kWp]: 9,6
Speicher [kWh]: 24kwh
Info: Betreiber

Re: Staplerbatterie defekt

Beitragvon pvx » 06.07.2018, 10:25

"Nun wird komplett geprüft." Ein weiser Entschluss. Deshalb sollte ein enrstzunehmender LR auch die Spannungen aller Zellen einzeln dokumentieren und Alarm geben, wenn eine abdriftet.
pvx
Forumsinventar
Forumsinventar
 
Beiträge: 1823
Registriert: 04.01.2012, 13:23
PV-Anlage [kWp]: 0,001
Info: Betreiber

Re: Staplerbatterie defekt

Beitragvon user8342 » 06.07.2018, 10:26

Hallo Tommi,

ich habe die letzen Tage auch nur laden lassen. Da ich die Ladeenspannung für 23 Zellen eingestellt habe, die anderen aber noch für 24 Zellen einegstellt sind. Hat die Absobtionsladung und Float die Zelle 2 und 3 etwas erholt. Spannungsmäßig ist die Zelle 2 mehr oder weniger wie die anderen. Gut es fehlt Säure vom Überlaufen, aber richtig durchzuladen bevor man die fehlende Säure ermitteln kann ist auf jeden Fall angebracht. Heut ist ein regnerischer Tag - vorhin hatte ich nur ca 700W PV Leistung.

Andreas
user8342
Stammmitglied
Stammmitglied
 
- Threadstarter -
 
Beiträge: 46
Registriert: 05.02.2015, 02:15
PV-Anlage [kWp]: 11
Info: Betreiber

Re: Staplerbatterie defekt

Beitragvon Tommmi » 06.07.2018, 10:31

Ich hab im Moment auch nicht viel Pv Power.
Hab improvisiert und einen Schlauch in die Zelle geschoben und mache heute mit der extern Ladung noch Umwälzung.
KWK Ecopower1.0 1kwp, 1x SB 5.0 und 1x SB 3.0 6,6kwp, 2x Outback Flexmax80 3,5kwp, Speicher 24V/1000ah, Überschußverwertung mit Heizstab in Pufferspeicher (Infrarot auf Q3d Zähler)
Nachteinspeisung wenn KWK aus über WR
Benutzeravatar
Tommmi
Forumsinventar
Forumsinventar
 
Beiträge: 1467
Registriert: 25.09.2011, 20:23
Wohnort: Ritterhude
PV-Anlage [kWp]: 9,6
Speicher [kWh]: 24kwh
Info: Betreiber

Re: Staplerbatterie defekt

Beitragvon pvx » 06.07.2018, 10:38

Gut so. Warum hast Du nicht schon immer eine EUW? Ist doch nicht schwierig und auch nicht teuer, hilft aber sehr.
pvx
Forumsinventar
Forumsinventar
 
Beiträge: 1823
Registriert: 04.01.2012, 13:23
PV-Anlage [kWp]: 0,001
Info: Betreiber

Re: Staplerbatterie defekt

Beitragvon Tommmi » 06.07.2018, 10:42

pvx hat geschrieben:Gut so. Warum hast Du nicht schon immer eine EUW? Ist doch nicht schwierig und auch nicht teuer, hilft aber sehr.

Ich werd mich der Sache mal annehmen, sind ungefähr 50km zu fahren zum Staplerfuzzi. Hab ja jetzt Zeit, bin seit Februar zu Hause :D
KWK Ecopower1.0 1kwp, 1x SB 5.0 und 1x SB 3.0 6,6kwp, 2x Outback Flexmax80 3,5kwp, Speicher 24V/1000ah, Überschußverwertung mit Heizstab in Pufferspeicher (Infrarot auf Q3d Zähler)
Nachteinspeisung wenn KWK aus über WR
Benutzeravatar
Tommmi
Forumsinventar
Forumsinventar
 
Beiträge: 1467
Registriert: 25.09.2011, 20:23
Wohnort: Ritterhude
PV-Anlage [kWp]: 9,6
Speicher [kWh]: 24kwh
Info: Betreiber

Re: Staplerbatterie defekt

Beitragvon e-zepp » 06.07.2018, 10:57

pvx hat geschrieben:. Warum hast Du nicht schon immer eine EUW? Ist doch nicht schwierig ...

@pvx, schon mal gemacht? :wink:
e-zepp
e-zepp
Forumsinventar
Forumsinventar
 
Beiträge: 5698
Registriert: 07.06.2012, 12:39
PV-Anlage [kWp]: 4,4
Info: Betreiber

Re: Staplerbatterie defekt

Beitragvon Havokll » 06.07.2018, 11:13

pvx hat geschrieben:"Nun wird komplett geprüft." Ein weiser Entschluss. Deshalb sollte ein enrstzunehmender LR auch die Spannungen aller Zellen einzeln dokumentieren und Alarm geben, wenn eine abdriftet.


Hab ich . Feine Sache :D
3x 4048Ms Ext Bypass BMV gesteuert
0,72kwp Ost
5Kwp SSO
1,44Kwp West
48V 750Ah Pzs 250zykl (Gebraucht)
http://Meine-Insel.TK
15m2 Röhrenkollektor, 300L WW, 2000l Puffer
Havokll
Forumsinventar
Forumsinventar
 
Beiträge: 1595
Registriert: 09.07.2015, 10:21
Wohnort: Dinkelsbühl
PV-Anlage [kWp]: 7
Info: Betreiber

Re: Staplerbatterie defekt

Beitragvon Tommmi » 06.07.2018, 11:39

Da Sonne kaum scheint und Batterie ja Nachts gebraucht wurde ist die Zelle jetzt mit den anderen auf 1,265 gleichgezogen.
Meine Umwälzung klappt soweit, klingt als wenn Oma Suppe kocht :)
KWK Ecopower1.0 1kwp, 1x SB 5.0 und 1x SB 3.0 6,6kwp, 2x Outback Flexmax80 3,5kwp, Speicher 24V/1000ah, Überschußverwertung mit Heizstab in Pufferspeicher (Infrarot auf Q3d Zähler)
Nachteinspeisung wenn KWK aus über WR
Benutzeravatar
Tommmi
Forumsinventar
Forumsinventar
 
Beiträge: 1467
Registriert: 25.09.2011, 20:23
Wohnort: Ritterhude
PV-Anlage [kWp]: 9,6
Speicher [kWh]: 24kwh
Info: Betreiber

VorherigeNächste

Zurück zu Speichersysteme OffGrid



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 0 Gäste