Solarladeregler läd richtig?

Speicherung von elektrische erzeugter Energie in Inselsystemen

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Solarladeregler läd richtig?

Beitragvon Siggi1976 » 17.08.2017, 19:05

Hallo,

Bin neu hier und habe auch nur ein begrenztes Wissen über PV und bin dabei mir welches anzueignen.

Habe mir für eine "Notstromversorgung" unseres Ofens für den Winter eine mini Anlage zusammengestellt, und habe diesbezüglich eine Frage, die ich auch nirgends im Forum finde.

Ich habe einen Solarkoffer mit 2x50w Panels und einem Landstar LS1024B Laderegler mit einer 120AH AGM Batterie verbunden.

Beim Laden der ca 50% leeren Batterie ist die an der Batterie gemessenen Spannung über mehrere Stunden (bei SOnne) von ca 11,5V auf inzwischen 12,6V gestiegen.
Es ist kein Verbraucher angeschlossen.

Wenn ich die Batterie mit einem Ladegerät auflade, zeigt mir die Spannung direkt eine höhere an, so von 13,8 bis 14,7 V.

Da es ja beim Laden einer AGM Batterie empfohlene Ladespannungen gibt, die ja von dem Ladegerät bedient werden, wundert es mich, das der Laderegler dies nicht analog tut.

Ist das nun bei dem Laderegler so richtig, oder müsste er nicht auch eine höhere Spannung beim Laden aufweisen?

Bin da ein wenig verwirrt, und bedanke mich schonmal im voraus für eure Hilfe.

LG

Siggi
Siggi1976
Neu hier
Neu hier
 
- Threadstarter -
 
Beiträge: 6
Registriert: 17.08.2017, 18:53
Info: Interessent

Re: Solarladeregler läd richtig?

Beitragvon photoenchen4me » 17.08.2017, 21:31

Ganz einfach.
Wenn der Laderegler die vom Akkuhersteller empfohlene Ladespannung nicht erreicht (und auch nicht anders einstellen lässt), ist der Laderegler ungeeignet (man könnte auch sagen: Schrott).

Allerdings - du lädst einen nicht mehr ganz kleinen Akku mit recht mickrigen Paneelen - da ist erst mal Geduld gefragt um zu sehen ob das Teil schon zu einem Ende gelangt ist.
LiFePO ist anders.
photoenchen4me
Forumsinventar
Forumsinventar
 
Beiträge: 2746
Registriert: 13.07.2013, 18:04
Info: Betreiber

Re: Solarladeregler läd richtig?

Beitragvon Bastel » 17.08.2017, 21:41

So nebenbei: bei den meisten Bleiakkus bedeuten 11,5 Volt ohne Last, dass der Akku tiefentladen ist. Sollte man nicht zu oft machen und wenn, dann schnellstens wieder vollständig laden, wenn man länger Freude damit haben will.
780 Wp Inselanlage
Akku 24V/500Ah, Laderegler Victron MPPT 150, Wechselrichter Victron Multiplus

Einfaches und nachhaltiges Leben: http://www.smarticular.net/ Die Natur ist essbar: http://www.kostbarenatur.net/
Bastel
Forumsinventar
Forumsinventar
 
Beiträge: 1623
Registriert: 25.02.2012, 14:11
Wohnort: Berlin
PV-Anlage [kWp]: 7,8
Info: Betreiber

Re: Solarladeregler läd richtig?

Beitragvon Ralf Hofmann » 17.08.2017, 21:55

Hi Siggi,

Siggi1976 hat geschrieben:Ich habe einen Solarkoffer mit 2x50w Panels . . .

klopp` das Spielzeug in die Tonne und besorg` Dir richtige Module.
Gerade im Winter brauchst Du richtig Dampf, da zieht so ein mickeriger 100 Watt Kram keinen Zipfel vom Teller.
MfG
Ralf Hofmann
___________

EEG-Anlagen: 30 kWp (12/2011) + 9,2 kWp (4/2013) + 8 kWp (10/2015) + 4,3 kWp (10/2017)
Degertraker und 5 kWh NiCd-Insel
Meine Anlagen: http://www.photovoltaikforum.com/viewto ... 72378.html
Benutzeravatar
Ralf Hofmann
PV-Forum Einstein
PV-Forum Einstein
 
Beiträge: 12358
Registriert: 27.10.2011, 16:02
Wohnort: 35745 Herborn in Hessen
PV-Anlage [kWp]: 51,5
Info: Betreiber

Re: Solarladeregler läd richtig?

Beitragvon helmut2017 » 17.08.2017, 22:35

photoenchen4me hat geschrieben:Ganz einfach.
Wenn der Laderegler die vom Akkuhersteller empfohlene Ladespannung nicht erreicht (und auch nicht anders einstellen lässt), ist der Laderegler ungeeignet (man könnte auch sagen: Schrott).


... was als Begründung natürlich nicht stimmt.
Der Strom/Leistung der Module ist einfach viel zu gering für ein stärkeres Steigen der Spannung.

Wie schon geschrieben wurde wirst du gerade im Winder mit den 100Wp gar nichts erreichen
helmut2017
 

Re: Solarladeregler läd richtig?

Beitragvon Toni1965 » 18.08.2017, 07:09

Hallo, wie viel Ampere Ladestrom kommen aus den 50W Modulen? Wenn da z.B. nur 2A Ladestrom kommt dann dauert es 25 Stunden bis 50Ah geladen sind. Du musst etwas Geduld haben und warten bis die Batterie voll ist, erst dann siehst du bei Sonne welche Ladespannung am Regler eingestellt ist.
Wie oben schon geschrieben wurde sund 2x50W im Winter sehr wenig, im Winter kann man mit 5-10% rechnen.
Grüße Toni.
Benutzeravatar
Toni1965
Forumsinventar
Forumsinventar
 
Beiträge: 2142
Registriert: 15.10.2010, 19:46
Wohnort: Wien Umgebung
PV-Anlage [kWp]: 5,2
Info: Betreiber

Re: Solarladeregler läd richtig?

Beitragvon Siggi1976 » 18.08.2017, 11:02

Hallo,

DAnke erstmal für die Antworten.

Mir ist schon klar, das das Solarset nicht gerade das gelbe vom Ei ist.

Letztendlich soll diese Kombi ja auch nur zur NOT die Batterie, wenn auch langsam, laden können, ist also nicht für Dauerbetrieb gedacht.

Nochmal zurück zu den Spannungen:

So wie ich das verstanden habe, ist es anscheinend normal, das die Spannung beim Laden an der Batterie allmählich größer wird, bis die Batterie voll ist.

Und dann kann mann messen, wie viel SPannung die Panel/Solarregler Kombi maximal an die Batterie liefert.

Sehe ich das Richtig?

Danke nochmal, ist alles noch relativ neu für mich!

VG

Siggi
Siggi1976
Neu hier
Neu hier
 
- Threadstarter -
 
Beiträge: 6
Registriert: 17.08.2017, 18:53
Info: Interessent

Re: Solarladeregler läd richtig?

Beitragvon helmut2017 » 18.08.2017, 11:37

Ja die Spannung steigt langsam und gegen vor dem max. eingestellten Wert etwas schneller bis er den Wert erreicht hat.
Dann ist aber der Akku noch nicht voll sondern wird dann mit Konstantspannung und sinkenden Strom weiter geladen...

Du kannst auch jetzt schon messen wie viel ca. max. deine Module bringen, am vollen Akku wenn der LR abregelt geht es ja nicht mehr.
helmut2017
 

Re: Solarladeregler läd richtig?

Beitragvon Siggi1976 » 25.08.2017, 11:37

Hallo nochmal,

Also ich habe mir nun einen Multimeter zugelegt, und bei verschiedenen Sonneneinwirkungen die Ampere gemessen, die der Laderegler an die "leere" Batterie liefert.

Bis jetzt waren es maximal 3,8A bei voller Sonneneinstrahlung.

Das scheint mir aber nun ein bischen wenig, oder ist das normal?

Ich habe 2x50W Panele, die theoretisch 8,33A liefern könnten.

Praktisch liefert der Laderegler nun 3,8A. Habe ich da irgendwo einen Denkfehler oder rechne ich was falsch?

Danke

Siggi
Siggi1976
Neu hier
Neu hier
 
- Threadstarter -
 
Beiträge: 6
Registriert: 17.08.2017, 18:53
Info: Interessent

Re: Solarladeregler läd richtig?

Beitragvon helmut2017 » 25.08.2017, 12:16

Hoffe du das die Module auch parallel verschaltet.
Dann sollten es um die 8A sein bei optimaler Ausrichtung bei Sonne.
helmut2017
 

Nächste

Zurück zu Speichersysteme OffGrid



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast