Batterie geht zu schnell leer

Speicherung von elektrische erzeugter Energie in Inselsystemen

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Batterie geht zu schnell leer

Beitragvon icaro » 06.11.2017, 21:41

Hi,

ich habe vier 100Watt Module. Diese sind an den STECA PR3030 Solarregler angeschlossen. Ich erhalte an sonnigen Tagen ca 12A Ladestrom, zurzeit bei dem schlechten bewölkten Wetter immer noch 1-3A rein. Der Solarregler zeigt am Ende des Tages dass die Batterie (100Ah) zu ca 17% geladen wurde.

Ich betreibe einen ECTIVE CSI-Serie Wechselrichter mit 2500Watt (12V). Dieser hat im Leerlauf einen Verbrauch von 0,67A. Er ist den ganzen Tag über ausgeschaltet. Abens schalte ich ihn ein und betreibe eine 15Watt Led Lampe von Philips damit (Living Colours)
Nach ca 3-4Stunden zeigt der Sollarregler an dass noch ca. 14% vorhanden sind. Aber dann fängt der Wechselrichter an zu piepren Aufgrund drohender Unterspannung und plötzlich ist auf dem Wwechselrichter ebenfalls 0% und die Meldung für Unterspannung. Wie kann das sein? Auch wenn ich sie 2 Tage laden lasse und auf 35% komme geht die Batterie viel zu schnell leer und das bei so geringen Verbrauchern. Die Batterie: Solarbatterie 100Ah C100 12V von der Marke LANGZEIT Batterien. Kann man leicht bei Amazon finden.

1. Bitte keine Kommentare darüber ob jemand der Meinung ist ob das System seiner Meinung nach sinnvoll dimensioniert ist. Die 100Ah Batterie ist klein für so ein System ich weiß die war beim kauf meines Wohnwagens halt dabei werde bald aufrüsten, ich habe sie zum experementieren halt drin gelassen bevor ich eine neue teure kaputt mache und ja der Wechselrichter mit 2500Watt ist sehr hoch dimensioniert ich wollte mir die Option offen lassen im Sommer eine Klimaanlage zu betreiben und ja ich weiß wie hoch der Verbrauch einer Klimaanlage ist aber wie jeder weiß scheint im Sommer auch Stark die Sonne :D Also bitte keine Kommentare die nicht auf mein Problem bezogen sind ich möchte wissen weshalb die Batterie bei einer 400Watt Anlage so schnell leer geht wenn ich grad mal eine Led nach 2 Tagen aufladen verwende. Auch wenn die Batterie für so ein System sehr klein und der Wechselrichter mit 2500Watt sehr hoch ist sollte die Batterie doch noch bei 0,67A Leerlaufstrom nicht so schnell leer gehen oder?

2. Liegt es eventuell an der Kälte und die Batterie taugt da nichts? Anhand er Beschreibung auf Amazon werde ich da nicht schlauer

3. Ich habe früher bevor ich einen anständigen Wechselrichter hatte so einen kleinen Kfz Wechselrichter mit 300Watt betrieben gehabt. Ich glaube ich habe die Batterie damit vielleicht mal zu stark entladen obwohl diese einen Unterspannungsschutz hat. Liegt es vielleicht daran dass ich die Batterie damit zerschossen habe?

Ansonsten bleibt zu sagen dass ich eine einzige Batterie also ein 12V System habe, Die Solarpanels ebenfalls auf 12V ausgelegt sind und die Panels alle Parallel geschalten sind. Und der Solarregler zeigt oft ungenaue Ergebnisse an. Was ja normal sein soll die soll sich ja einarbeiten können aber ich hatte z.B vor einigen Tagen Aufgrund von viel Sonne 100%. Konnte damit TV gucken, Lampen Betreiben etc und bin immer um ca 10-15% gesunken und am nächsten tag zumindest wieder 10% gestiegen. Zuletzt war sie bei diesem Rythmus bei 70% und im nöchsten Moment wieder Fehlermeldung Batterie zu stark Entladen bei 0%. ist das normal dass das wirklich so extrem ungenau ist?
icaro
Neu hier
Neu hier
 
- Threadstarter -
 
Beiträge: 9
Registriert: 12.10.2017, 22:00
Info: Interessent

Re: Batterie geht zu schnell leer

Beitragvon relativ » 06.11.2017, 22:01

Der Evektive und auch andere WR haben einen Tiefentladeschutz/abschaltung der viel zu niedrig ist.
Um 10,8v. Das greift aber nur sinnvoll wenn regelmäßig große Lasten bedient werden die die
Spannung auch stark herunterziehen sodas die Abschaltung viel früher greift.
Eine gewöhnlice Versorgerbleibatterie darf nur auf max 50% heruntergeladen werden.
Ansonsten ist sie innerhalb kürzester zeit Platt.
http://wiki.polz.info/doku.php?id=start
http://wiki.womoverlag.de/index.php?title=Die_Bleibatterie
PIP 2424HS an 750Wp 3xShinsung Black Mono250 +1,5Kwp (6xShinsung Black Mono250)
an FPS 100/50 an Bluebatt 24v 465Ah
Siliken 3,3i 3,25Kwp 13xShinsung Black Mono 250
VW T4 mit Evective 2000w + Varta 110Ah +0Wp
relativ
Forumsinventar
Forumsinventar
 
Beiträge: 5233
Registriert: 27.05.2014, 11:43
PV-Anlage [kWp]: 5,5
Info: Betreiber

Re: Batterie geht zu schnell leer

Beitragvon icaro » 06.11.2017, 22:08

Das heißt die Ursache kann daran liegen dass ich bei einem sehr kleinen Verbraucher die grenze von 10,8V zu oft erreicht habe und die Batterie dadurch hin ist?
Ansonsten hätte ich die Batterie nicht unter 50% Bedienen sollen und habe sie dadurch zusätzlich noch stärker beschädigt? Und das sind die Gründe weshalb die Batterie sich so schnell entlädt und es gibt keine Möglichkeit sie zu retten wie z.B mit einem Batterielader an eine Steckdose stecken und bis 100% wieder richtig aufladen lassen?
icaro
Neu hier
Neu hier
 
- Threadstarter -
 
Beiträge: 9
Registriert: 12.10.2017, 22:00
Info: Interessent

Re: Batterie geht zu schnell leer

Beitragvon helmut2017 » 06.11.2017, 22:36

In einen Wohnwagen (ohne Netz?) nimmt man sowieso 12V-Leuchtmittel.
Da über 230V und den riesen WR zu gehen ist Unsinn. Da verpulferst du mehr Energie mit Verlusten als deine 15W-Leuchte braucht.

Und du solltest vor allen dringend den Akku mal ganz voll laden sonst kannst ihn auch gleich entsorgen.
helmut2017
 

Re: Batterie geht zu schnell leer

Beitragvon iron-age » 06.11.2017, 23:59

Hallo icaro,

ich würde mich nicht an den % orientieren, die der Laderegler anzeigt. Nimm lieber die Batteriespannung als Anhaltspunkt.
Bei 12V hast du ca. 2/3 entladen. Ich hab dabei einen Verbrauch von 150W an 90Ah zugrundegelegt.
Die Ruhespannung vollgeladen ist ca. 12,7V. Darunter ist die Batterie teilentladen oder sulfatiert. Sulfatiert, heißt, es gibt Bereiche, die entladen sind, und nicht mehr so einfach aufladbar sind.
Ich hab einen ähnlichen Wechselrichter, der hat die Eigenart, immer mehr Strom zu verbrauchen, je niedriger die Batteriespannung ist. Wenn ich weniger als 50Ah pro Tag an Ertrag habe, schalte ich den aus.

MfG Georg
Benutzeravatar
iron-age
Forumsinventar
Forumsinventar
 
Beiträge: 1107
Registriert: 18.11.2013, 23:01
PV-Anlage [kWp]: 2,250
Speicher [kWh]: 14
Info: Betreiber

Re: Batterie geht zu schnell leer

Beitragvon relativ » 07.11.2017, 00:40

Ansonsten hätte ich die Batterie nicht unter 50% Bedienen sollen und habe sie dadurch zusätzlich noch stärker beschädigt?

Ja,selbst wenn du sie mit viel Geduld wieder hinbekommt muß man sich im klaren sein das es Lebensdauer und
eine geringere Kapazität zur Folge haben wird.
Und das sind die Gründe weshalb die Batterie sich so schnell entlädt

Ja, sie wird augenscheinlich Voll.Aber Bereiche sind Sulfatiert und stehen nicht mehr zur Energieabgabe zur
Verfügung.Deshalb brechen die Spannungwerte verfrüht stärker ein.WR schaltet ab.
Sofort Laden :!: Bis SD 1,28 erst dann Dest Wasser nachfüllen+14Tage Dauererhaltungsladung.
PIP 2424HS an 750Wp 3xShinsung Black Mono250 +1,5Kwp (6xShinsung Black Mono250)
an FPS 100/50 an Bluebatt 24v 465Ah
Siliken 3,3i 3,25Kwp 13xShinsung Black Mono 250
VW T4 mit Evective 2000w + Varta 110Ah +0Wp
relativ
Forumsinventar
Forumsinventar
 
Beiträge: 5233
Registriert: 27.05.2014, 11:43
PV-Anlage [kWp]: 5,5
Info: Betreiber

Re: Batterie geht zu schnell leer

Beitragvon Janne » 07.11.2017, 03:02

Benutz Mal die SuFu mit dem Begriff Schnarchladung und lies...

Gesendet von meinem Redmi Note 4 mit Tapatalk
10,81 Kwp---> 2*23 Emmvee MS235 M60 an Kostal Piko 10.1 (eigener Anlagenteil)
http://www.tischlermeister-aachen.de/PV/
9,4 Kwp ------>2*20 Emmvee MS235 M60 an Kostal Piko 8.3 (mit errichteter Anlagenteil)
Ausrichtung 56° Dachneigung 15°
Benutzeravatar
Janne
Forumsinventar
Forumsinventar
 
Beiträge: 1635
Registriert: 19.03.2010, 20:49
Wohnort: Aachen
PV-Anlage [kWp]: 10,81
Info: Betreiber


Zurück zu Speichersysteme OffGrid



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste