3-4 Jahre alte PzS, Leerlaufspannung 2,15-2,16V?!

Speicherung von elektrische erzeugter Energie in Inselsystemen

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

3-4 Jahre alte PzS, Leerlaufspannung 2,15-2,16V?!

Beitragvon J4nnik » 12.11.2017, 12:56

Guten Morgen,

- Aktuell 14 °C
- PzS, nur 3-4 Jahre alt

Die Leerlaufspannung 12h nach dem Laden liegt bei 2,15 bis 2,16V.
Alle Zellen haben SD von 1,29 bis 1,3.
SD, Leerlaufspannung
1,29, 2,15V
1,3, 2,16V

Ist die Leerlaufspannung nicht zu hoch?

Viele Grüße
-
J4nnik
Stammmitglied
Stammmitglied
 
- Threadstarter -
 
Beiträge: 105
Registriert: 16.06.2015, 19:24
PV-Anlage [kWp]: 4,5
Info: Betreiber

Re: 3-4 Jahre alte PzS, Leerlaufspannung 2,15-2,16V?!

Beitragvon e-zepp » 12.11.2017, 14:22

Hi, ja ein bisschen, genauer gesagt 0,02 V/Zelle. Könnte man aber auch der Spannungsmessung zuschreiben,
ist ja "nur" 1%. Mit was misst Du denn so?
e-zepp
e-zepp
Forumsinventar
Forumsinventar
 
Beiträge: 5695
Registriert: 07.06.2012, 12:39
PV-Anlage [kWp]: 4,4
Info: Betreiber

Re: 3-4 Jahre alte PzS, Leerlaufspannung 2,15-2,16V?!

Beitragvon Oldi1 » 12.11.2017, 14:25

Sieht gut aus.
Wieviel Zeit liegt denn zwischen Volladung und Messung?
Oldi1
Vielschreiber
Vielschreiber
 
Beiträge: 205
Registriert: 01.12.2007, 11:35
PV-Anlage [kWp]: 20
Info: Betreiber

Re: 3-4 Jahre alte PzS, Leerlaufspannung 2,15-2,16V?!

Beitragvon J4nnik » 12.11.2017, 19:42

Hallo,
Multimeter hat 0,1% Genauigkeit. Also als es gekauft wurde, schon ein paar Jahre her.
Messung erfolgte ca. 12h nach Ladeende.
-
J4nnik
Stammmitglied
Stammmitglied
 
- Threadstarter -
 
Beiträge: 105
Registriert: 16.06.2015, 19:24
PV-Anlage [kWp]: 4,5
Info: Betreiber

Re: 3-4 Jahre alte PzS, Leerlaufspannung 2,15-2,16V?!

Beitragvon e-zepp » 12.11.2017, 20:12

Hi, hab ja auch letzten Winter mal so eine komische PzS für`n Kumpel gekauft:
hohe-ruhespannung-bei-alter-pzs-t116303.html#p1474899
Die läuft immer noch so, allerdings bei relativ hoher Selbstentladung.
Hast Du mal einen Kapa-Test gemacht? Was sagt sie zu hoher Last ?
e-zepp
e-zepp
Forumsinventar
Forumsinventar
 
Beiträge: 5695
Registriert: 07.06.2012, 12:39
PV-Anlage [kWp]: 4,4
Info: Betreiber

Re: 3-4 Jahre alte PzS, Leerlaufspannung 2,15-2,16V?!

Beitragvon J4nnik » 11.07.2018, 17:14

Konnte leider weder Kapazitätstest durchführen noch mit hoher Last testen. Solange sie den Einsatzzweck erfüllt ist es ja OK.

Beim Laden hing im Dezember jedoch eine Zelle 0,1V hinterher, Zelle extra nachladen half nichts.
Beim Rausschrauben der Polschrauben wurde die Ursache schnell klar: dicke fette graue Schicht auf Gewinde.
Also Schraube gereinigt, neu eingefettet und passt alles wieder.

Seit letzter Woche selbes Spiel, dieselbe Zelle hinkt mit 0,12V hinterher. Ausgleichsladung ändert nichts.
Nur die Polschraube zu reinigen reicht wohl nicht aus, aber wie komme ich in das Innengewinde? Mit dünnem Kupferdraht reinstochern?
Ihr habt bestimmt eine bessere Idee ;)
-
J4nnik
Stammmitglied
Stammmitglied
 
- Threadstarter -
 
Beiträge: 105
Registriert: 16.06.2015, 19:24
PV-Anlage [kWp]: 4,5
Info: Betreiber

Re: 3-4 Jahre alte PzS, Leerlaufspannung 2,15-2,16V?!

Beitragvon Tommmi » 11.07.2018, 19:06

0,1 ist schon ne Menge.
Du mußt aufpassen mit der Dichte. Zu lange auf 1,3 ist nicht gut, werden "sauer"
Würde die mal komplett runterziehen und dann etwas weniger laden.
KWK Ecopower1.0 1kwp, 1x SB 5.0 und 1x SB 3.0 6,6kwp, 2x Outback Flexmax80 3,5kwp, Speicher 24V/1000ah, Überschußverwertung mit Heizstab in Pufferspeicher (Infrarot auf Q3d Zähler)
Nachteinspeisung wenn KWK aus über WR
Benutzeravatar
Tommmi
Forumsinventar
Forumsinventar
 
Beiträge: 1456
Registriert: 25.09.2011, 20:23
Wohnort: Ritterhude
PV-Anlage [kWp]: 9,6
Speicher [kWh]: 24kwh
Info: Betreiber

Re: 3-4 Jahre alte PzS, Leerlaufspannung 2,15-2,16V?!

Beitragvon e-zepp » 11.07.2018, 21:27

Servus, Säuredichte hat halt auch "a bisserl" mit der Elektrolyt-Füllhöhe zu tun :wink:
Mach mal nach einer kompletten Vollladung alle gleichmäßig bis knapp (0,5-1cm) unter den Schwappschutz voll.
Dann 1Std. Gasungsladung (>2,4-2,5V an jeder Zelle)und nochmal messen. Temperatur?
Oder ist eine Aquamatik verbaut? Dann könnte es sein dass die falschen Schwimmer drin sind :(
http://www.bfsgmbh.de/uploads/ckfinder/ ... I%2BIV.pdf

Am Gewinde der Polschrauben/Innengewinde der Pole liegt es übrigens nicht wirklich,
der Kontakt erfolgt über die Ringflächen der Pole/Verbinder. Die müssen blitzblank und eben sein :!:
Das Gewinde kann/soll höchstens noch etwas dazuhelfen.

lg,
e-zepp
e-zepp
Forumsinventar
Forumsinventar
 
Beiträge: 5695
Registriert: 07.06.2012, 12:39
PV-Anlage [kWp]: 4,4
Info: Betreiber

Re: 3-4 Jahre alte PzS, Leerlaufspannung 2,15-2,16V?!

Beitragvon Havokll » 12.07.2018, 18:42

Hab das selbe Phänomen . Gut mein Block ist 8 Jahre alt.
SD 2017/01 alle 1,29 2,13V (fast genau) .
Stand 2018/07 1,295-1,3 (und mehr) . Ruhespannung 2,14-2,15 V

Spannung am Morgen auch noch hoch im vergleich zu den Jahren davor .SD 1,29 habe ich schon bei 2,5-3% Schweifstrom und 57,4V erreicht. Temperaturen jeweils um die 27Grad.

Das Thema würde mich interessieren. Da bei anderen ja einige Zellen auch nach oben gehen nach ein paar Jahren.
Abregeln lässt sich das schlecht. Denn nach einer Woche Schlecht wetter ist die SD 1,29 bei Schweifstrom 1% und 57,4V perfekt.

Sieht nach Last dann aus wie auf dem Bild
Dateianhänge
Screenshot_2018-07-12-19-18-24.png
3x 4048Ms Ext Bypass BMV gesteuert
0,72kwp Ost
5Kwp SSO
1,44Kwp West
48V 750Ah Pzs 250zykl (Gebraucht)
http://Meine-Insel.TK
15m2 Röhrenkollektor, 300L WW, 2000l Puffer
Havokll
Forumsinventar
Forumsinventar
 
Beiträge: 1595
Registriert: 09.07.2015, 10:21
Wohnort: Dinkelsbühl
PV-Anlage [kWp]: 7
Info: Betreiber

Re: 3-4 Jahre alte PzS, Leerlaufspannung 2,15-2,16V?!

Beitragvon egn » 13.07.2018, 06:54

Welche Restkapazität haben die Blöcke?
Mobile Insel: PV 2kWp (mono), Solarregler 2xMPPsolar PCM5048 (MPPT), LiFePO4 1020Ah/25,6V, Lichtmaschine 4,2kW, Netzladegeräte 2xPhilippi AL30 24V, 2xKosun 6kW Sinus-WR 24V, Mastervolt Batteriemonitor BCM-III
egn
Forumsinventar
Forumsinventar
 
Beiträge: 1416
Registriert: 18.05.2009, 13:27

Nächste

Zurück zu Speichersysteme OffGrid



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast