Batterie oder Akku ?

Alles, was zwar PV ist, aber nicht in die anderen Foren paßt.

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Re: Batterie oder Akku ?

Beitragvon Retrerni » 27.05.2016, 14:45

Weil die SOC-Berechnung der Ladegeräte ein Lesen der Glaskugel ist und hin und wieder ein SOH Kalibrierzyklus gefahren werden müsste? Zudem ändert sich ja der Innenwiderstand des Akkus mit der Temperatur, welche wiederum vom Ladestrom abhängt...

Ciao

Retrerni
Benutzeravatar
Retrerni
PV-Forum Einstein
PV-Forum Einstein
 
Beiträge: 18294
Registriert: 09.11.2007, 23:56

Re: Batterie oder Akku ?

Beitragvon einstein0 » 27.05.2016, 16:51

Retrerni hat geschrieben:Weil die SOC-Berechnung der Ladegeräte ein Lesen der Glaskugel ist und hin und wieder ein SOH Kalibrierzyklus gefahren werden müsste? Zudem ändert sich ja der Innenwiderstand des Akkus mit der Temperatur, welche wiederum vom Ladestrom abhängt...
Ciao Retrerni

Achne!? So schlimm kann es doch nicht sein. Ich schrieb doch schon; geladene Akkus. Klar laufen die nicht über,
wenn sie voll sind wie Wasserkübel, aber nach zwei Wochen am Ladegerät passt nur noch Blindstrom rein.
Und mein Labor zieht nicht um aus der Arktis in die Tropen, da herrschen müde 21°C.
Auf den Innenwiderstand meiner Bleiklötze setze ich inzwischen einen braunen Haufen und zum nächsten Kalibrierzyklus
schicke ich sie wieder unter den Tisch. :mrgreen:
Gestern Mittag hatte ich das Ladegerät abgeklemmt und heute zur gleichen Zeit wieder angeklemmt. Jetzt haben sie wieder
5 Stunden daran genuckelt, sind immer noch nicht wieder auf "Ladeschlusspannung" aber haben 40 Wh verblödet..... :roll:
einstein0
Zuletzt geändert von einstein0 am 27.05.2016, 17:08, insgesamt 1-mal geändert.
30 J Erfahrung mit PV im Netzverbund. Erster zweiachsiger Tracker in Australien.
1 kW- Insel im Camper ohne PV! 2014: EV; Mitsubishi Imiev. 30kW-PV-Anlage Ost/West.
2015: PV-Repowering und Notstromversorgung im MFH mit Infini 3 kW Hybrid-WR.
Benutzeravatar
einstein0
Forum Genie
Forum Genie
 
- Threadstarter -
 
Beiträge: 8027
Registriert: 26.06.2011, 15:11
Wohnort: 3550 Schweiz
PV-Anlage [kWp]: 43
Info: Betreiber

Re: Batterie oder Akku ?

Beitragvon playboy » 27.05.2016, 16:55

einstein0 hat geschrieben:Jetzt haben sie wieder
5 Stunden daran genuckelt, sind immer noch nicht wieder auf "Ladeschlusspannung" aber haben 40 Ah verblödet..... :roll:
einstein0

würde ich denen in Rechnung stellen. :mrgreen:
Benutzeravatar
playboy
Forumsinventar
Forumsinventar
 
Beiträge: 634
Registriert: 02.10.2015, 20:01
PV-Anlage [kWp]: 0,5
Info: Betreiber

Re: Batterie oder Akku ?

Beitragvon einstein0 » 27.05.2016, 17:11

playboy hat geschrieben:
einstein0 hat geschrieben:Jetzt haben sie wieder
5 Stunden daran genuckelt, sind immer noch nicht wieder auf "Ladeschlusspannung" aber haben 40 Ah verblödet..... :roll:
einstein0

würde ich denen in Rechnung stellen. :mrgreen:

:danke: dem aufmerksamen Leser! Da hatte ich mich doch glatt verschrieben. Ja, 40 Ah in 5 Stunden, ohne was zu tun
wäre schon zuviel des Guten gewesen. Da hätte ich sie glatt entsorgt.
einstein0
30 J Erfahrung mit PV im Netzverbund. Erster zweiachsiger Tracker in Australien.
1 kW- Insel im Camper ohne PV! 2014: EV; Mitsubishi Imiev. 30kW-PV-Anlage Ost/West.
2015: PV-Repowering und Notstromversorgung im MFH mit Infini 3 kW Hybrid-WR.
Benutzeravatar
einstein0
Forum Genie
Forum Genie
 
- Threadstarter -
 
Beiträge: 8027
Registriert: 26.06.2011, 15:11
Wohnort: 3550 Schweiz
PV-Anlage [kWp]: 43
Info: Betreiber

Re: Batterie oder Akku ?

Beitragvon SunshineLH » 08.06.2016, 16:14

Besser ist sicherlich der Akku, da dieser umweltfreundlicher sowie effektiver ist :idea:
SunshineLH
Öfters hier
Öfters hier
 
Beiträge: 11
Registriert: 11.04.2016, 15:32
Info: Betreiber

Re: Batterie oder Akku ?

Beitragvon einstein0 » 10.06.2017, 06:48

In den letzten Tagen hatte ich schätzungsweise 40 Akkus und Batterien entsorgt. Doch in den beiden "Knollen" der Elektroschrauber war jeweils nur bloss eine Zelle "hinüber." Auch beim Messeaufbau hörte man rundherum nichts gutes:
"Die Dinger halten einfach zu wenig lange!" :(
Irgendwie habe ich den Eindruck, dass der zwar praktische, aber teure "Akkuhype" vorüber ist, denn viele Handwerker
stecken ihre Kreissägen, Bohrhämmer, Staubsauger und andere Elektrowerkzeuge wieder mit dem Kabel am Netz an.
einstein0
30 J Erfahrung mit PV im Netzverbund. Erster zweiachsiger Tracker in Australien.
1 kW- Insel im Camper ohne PV! 2014: EV; Mitsubishi Imiev. 30kW-PV-Anlage Ost/West.
2015: PV-Repowering und Notstromversorgung im MFH mit Infini 3 kW Hybrid-WR.
Benutzeravatar
einstein0
Forum Genie
Forum Genie
 
- Threadstarter -
 
Beiträge: 8027
Registriert: 26.06.2011, 15:11
Wohnort: 3550 Schweiz
PV-Anlage [kWp]: 43
Info: Betreiber

Re: Batterie oder Akku ?

Beitragvon letsdoit » 10.06.2017, 09:22

Ich glaube der fängt erst richtig an. Irgendwann fliegen die 2 Takter Ölschleudern raus und dann geht's da mit Akku weiter. Ich hab mir schon die Kettensäge von Stihl mit Akku angesehen...
Wäre vernünftig, wenn man den Vespastinkern endlich an den Kragen gehen würde...
Zu wissen, was man weiß, und zu wissen, was man tut, das ist Wissen.
Wer mehr zum DC Speicher wissen will erreicht mich per PN !
letsdoit
Forum Genie
Forum Genie
 
Beiträge: 6000
Registriert: 13.01.2010, 01:37
PV-Anlage [kWp]: 288
Speicher [kWh]: 5
Info: Hersteller

Re: Batterie oder Akku ?

Beitragvon stromdachs » 10.06.2017, 09:27

einstein0 hat geschrieben:Die Dinger halten einfach zu wenig lange!" :(
Irgendwie habe ich den Eindruck, dass der zwar praktische, aber teure "Akkuhype" vorüber ist, denn viele Handwerker
stecken ihre Kreissägen, Bohrhämmer, Staubsauger und andere Elektrowerkzeuge wieder mit dem Kabel am Netz an.

Schade nur, daß mit den defekten Akkus auch gleich das "Werkzeug" mit auf dem Schrott landet. Das ist deshalb so, weil der neue Akkupack fast so teuer wie ein komplettes neues Gerät ist.
Ein Trafo/Netzteil aus der "Nutzschrottgewinnung", 18 oder 24V, ggf. eine Graetz-Brücke dazu und das Ding läuft .....und läuft....
Bis die Akkus endlich restlos hinüber waren, hatte ich stets das Problem, wenn der Schrauber gebraucht wird, macht er nach 2.... Schrauben schlapp.
Der Trafo steckt in einen "kleinen" Gehäuse, die Graetz-Brücke dort wo die Akkus waren. Das ich nun eine "Strippe" hinter dem Schrauber herschleife, stört mich weniger.
Gruß Claus
stromdachs
Forumsinventar
Forumsinventar
 
Beiträge: 2796
Registriert: 02.06.2013, 10:25
PV-Anlage [kWp]: 1,6
Info: Betreiber

Re: Batterie oder Akku ?

Beitragvon einstein0 » 11.06.2017, 14:51

stromdachs hat geschrieben:Bis die Akkus endlich restlos hinüber waren, hatte ich stets das Problem, wenn der Schrauber gebraucht wird, macht er nach 2.... Schrauben schlapp.
Der Trafo steckt in einen "kleinen" Gehäuse, die Graetz-Brücke dort wo die Akkus waren. Das ich nun eine "Strippe" hinter dem Schrauber herschleife, stört mich weniger.
Gruß Claus

Ja, die Akkus scheinen doch nicht das Gelbe vom Ei zu sein und sind eigentlich zu teuer, wenn man sie mit normalem Netzanschluss vergleicht. So läuft auch meine geregelte Handbohrmaschine mit Selbstbau L/R-Drall seit > 30 J am Netz problemlos und wos kein Netz hat, gibts für mich nichts zu werkeln...
einstein0
30 J Erfahrung mit PV im Netzverbund. Erster zweiachsiger Tracker in Australien.
1 kW- Insel im Camper ohne PV! 2014: EV; Mitsubishi Imiev. 30kW-PV-Anlage Ost/West.
2015: PV-Repowering und Notstromversorgung im MFH mit Infini 3 kW Hybrid-WR.
Benutzeravatar
einstein0
Forum Genie
Forum Genie
 
- Threadstarter -
 
Beiträge: 8027
Registriert: 26.06.2011, 15:11
Wohnort: 3550 Schweiz
PV-Anlage [kWp]: 43
Info: Betreiber

Re: Batterie oder Akku ?

Beitragvon einstein0 » 07.10.2018, 13:24

In den letzten Tagen hatte ich mich wieder etwas meinen Akkus gewidmet:
Ein halbes Dutzend Gartenlämpchen aus dem Supermarkt waren inkl. Akkus buchstäblich verrostet. Chinaglump halt.
Ein 3,6 V Li-Akku einer Notlampe war leer, ohne jemals benutzt worden zu sein. Nein, er war tot (nicht mehr ladbar).
Geschätzte 100 Knopfzellen, gekauft en Gros vor etwa 10 Jahren waren leer und tot -müssen entsorgt werden.
Ablaufdatum haben die Dinger keines.
Doch es geht auch anders:
Mit den teilweise 20 J alten Yusa-Bleiklötzen aus unserem Camper heize ich mit gespeichertem Solarstromüberschuss
gerade mein Labor.
Ein Akkupack eines Laptops sei defekt und zu ersetzen, meldete der Läppi.
Blödsinn; ich hatte das Akkupack getestet, die 8 Stück Sony18650 sind noch völlig gesund.
Damit werde ich in Kürze einen Balancer für Lithiums entwickeln
Doch am Ende unserer letzten Australienreise hatte ich den fälligen alten Läppi entsorgt.
einstein0
Dateianhänge
Akkupack.jpg
Die 18650 sind völlig ok.
30 J Erfahrung mit PV im Netzverbund. Erster zweiachsiger Tracker in Australien.
1 kW- Insel im Camper ohne PV! 2014: EV; Mitsubishi Imiev. 30kW-PV-Anlage Ost/West.
2015: PV-Repowering und Notstromversorgung im MFH mit Infini 3 kW Hybrid-WR.
Benutzeravatar
einstein0
Forum Genie
Forum Genie
 
- Threadstarter -
 
Beiträge: 8027
Registriert: 26.06.2011, 15:11
Wohnort: 3550 Schweiz
PV-Anlage [kWp]: 43
Info: Betreiber

Vorherige

Zurück zu Sonstiges



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste