SMA 3800 K1-Trenn

Sunny Boy, Sunny Tripower, Sunny Highpower

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

SMA 3800 K1-Trenn

Beitragvon W2K » 09.02.2018, 13:25

Hallo mir ist heute aufgefallen das seit paar Tagen ein von SMA 3800 auf Störung ist und Störung K1-Trenn(wird zumindest im Sunny Beam angezeigt mit PC auslesen hab ich in Moment keine Möglichkeiten) SMA 3800 ist aus Jahr 2005 keine Garantie, gibt es Möglichkeit selbst reparieren? Kann mir gut vorstellen das bei K1-Trenn Fehler, geht immer bestimmten Bauteils defekt?
Danke
W2K
Öfters hier
Öfters hier
 
- Threadstarter -
 
Beiträge: 12
Registriert: 21.01.2006, 20:35

Re: SMA 3800 K1-Trenn

Beitragvon W2K » 09.02.2018, 15:09

hm hab mich vertan betroffene Wechselrichter ist ein SMA SB3300
W2K
Öfters hier
Öfters hier
 
- Threadstarter -
 
Beiträge: 12
Registriert: 21.01.2006, 20:35

Re: SMA 3800 K1-Trenn

Beitragvon Boelckmoeller3 » 09.02.2018, 15:45

Ein hier schon bekanntes Fehlerbild ? Da scheint ein Relais fehlerhaft zu sein.
SB3300 mit Trafo ? Also der kleine Bruder des SB3800 ? Von denen hört man allgemein sehr wenig im positiven Sinne. Oder SB3300TL ? Gibts noch Austauschgeräte bei SMA ? Die sind ja dann so gut wie runderneuert, da solltest du überlegen.

Viele Grüße.

Klaus

editiert:
https://www.sma-service.com/faq-support ... e429adc180
"Ich hatte nie zuvor ein Produkt um das ich so betteln musste um es zu bekommen um später so kämpfen zu müssen und alles zu versuchen um es nur behalten zu dürfen"
Peter Horton 2003 über sein GM EV1 in"Who killed the electric car"
Benutzeravatar
Boelckmoeller3
PV-Forum Einstein
PV-Forum Einstein
 
Beiträge: 13027
Registriert: 23.03.2006, 12:14
Wohnort: Hessen
Info: Betreiber

Re: SMA 3800 K1-Trenn

Beitragvon W2K » 09.02.2018, 17:43

Hallo, es ist ein SB 3300, gekauft 12.2005, leider keine Granite vorhanden.
Gelbe Lampe = Dauer licht auch wenn ich Sicherung ausmache,
normal wenn Sicherung wieder an ist macht der neu Start bei mir nix kein blinken, nur Dauer licht.
Bild
W2K
Öfters hier
Öfters hier
 
- Threadstarter -
 
Beiträge: 12
Registriert: 21.01.2006, 20:35

Re: SMA 3800 K1-Trenn

Beitragvon W2K » 15.02.2018, 15:38

Hab Platine ausgebaut(als ich Platine ablegen wollte hab Geräusch gehört, klacken,so wenn Relais abfallen….) kontrolliert alle Relais OK. Platine wieder eingebaut Fehler zurück gesetzt und es geht wieder. vermutlich ein Relais hat Hänger. Neue wurden schon bestellt sobald da tausche alle drei.
Grüß
W2K
Öfters hier
Öfters hier
 
- Threadstarter -
 
Beiträge: 12
Registriert: 21.01.2006, 20:35

Re: SMA 3800 K1-Trenn

Beitragvon W2K » 04.03.2018, 16:51

Original nicht gefunden hab das verbaut...
Finder 45.91.7.009.0310 Relais mit Print- und Flachsteckanschlüssen
Leistungs-/Printrelais mit Faston 250, 1 Schließer für 16 A / 250 V AC, 3 mm Kontaktöffnung, Kontaktmaterial AgNi, Spulendaten: 9 V DC, 0,36 W, 225 Ohm, Relaisschutzart: RT II, Hochtemperaturausführung 125° C
Bild
W2K
Öfters hier
Öfters hier
 
- Threadstarter -
 
Beiträge: 12
Registriert: 21.01.2006, 20:35


Zurück zu SMA - Netzgekoppelte Wechselrichter



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast