SMA Sunny Island 6.0 Probleme Temperatursensor

Sunny Island, Sunny Backup

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Re: SMA Sunny Island 6.0 Probleme Temperatursensor

Beitragvon KaJu74 » 26.01.2018, 21:22

creapy hat geschrieben:Hast du den Sensor noch auf Garantie bekommen?

SMA hat ihn mir damals gratis zugeschickt.
22 kW Anlage
2x STP 9000TL-20
1x SB 4000TL-21
1x SI 6.0h-11
Seit Februar 2014 mit dem schönsten Solarstromspeicher, einem Tesla Model S
Mit ecoBATT47 Speicher von ecopowerprofi (47 kWh nutzbar)
Seit 13.03.17 mit einem BlueGEN BHKW
KaJu74
Forumsinventar
Forumsinventar
 
- Threadstarter -
 
Beiträge: 1976
Registriert: 12.09.2013, 08:19
Wohnort: Emsland
PV-Anlage [kWp]: 22
Info: Betreiber

Re: SMA Sunny Island 6.0 Probleme Temperatursensor

Beitragvon KTM RC8R » 11.06.2018, 12:23

Servus an alle Anlagen Betreiber ....
war bisher nur stiller Mitleser und habe jetzt das gleiche Problem wie hier im Tread beschrieben.

Meine Anlage ist seit 01/2014 in Betrieb und hat bis 2017 tadellos funktioniert. Dann gab es ein Problem mit dem Temp. Sensor. Der wurde 2017 ausgetauscht und neu befestigt.
Jetzt habe ich täglich den Fehler Übertemperatur und die Regelung schaltet den Speicher weg.

Konkret zum Sensor:
Mir viel auf dass der Sensor direkt an der Batterie befestigt ist, dick eingepackt mit einem stark klebendem Band, so dass sich ja viel Temperatur in der Verpackung halten kann.
Wo ist der Sensor normalerweise im Batteriespeicher befestigt, wirklich direkt an einer der Batterien, wenn ja wie befestigt oder hängt er sinniger Weise nur zwischen den Batterien?

Viele Grüße
Peter
KTM RC8R
Neu hier
Neu hier
 
Beiträge: 2
Registriert: 11.06.2018, 11:50
PV-Anlage [kWp]: 7,42
Speicher [kWh]: 8,0
Info: Betreiber

Re: SMA Sunny Island 6.0 Probleme Temperatursensor

Beitragvon qualiman » 11.06.2018, 13:47

KTM RC8R hat geschrieben:...Konkret zum Sensor:
Mir viel auf dass der Sensor direkt an der Batterie befestigt ist, dick eingepackt mit einem stark klebendem Band, so dass sich ja viel Temperatur in der Verpackung halten kann.
Wo ist der Sensor normalerweise im Batteriespeicher befestigt, wirklich direkt an einer der Batterien, wenn ja wie befestigt oder hängt er sinniger Weise nur zwischen den Batterien?...


Willkommen hier im Forum!

Der Temperatursensor soll die Batterietemperatur messen und nicht die Umgebungstemperatur. Dieser sollte einen guten thermischen Kontakt mit dem Batteriegehäuse haben.

Kannst Du mal ein Bild von Deinem eingepackten Temperatursensor hier einstellen? Nicht das dieser noch in seiner ehemaligen Transportverpackung steckt.
WSW Dach 70°: Gauben 20x HIT-N240SE10 DN 25°, String auf A1+A2 STP8000TL-10; First 10x HIT-N240SE10 DN 45° auf SB3000TL-21
ONO Dach -110°: First 10 x HIT-N240SE10 DN 45° teilverschattete Strings auf B STP8000TL-10
Solar-Log 300, 70% Begrenzung fest
Benutzeravatar
qualiman
Forumsinventar
Forumsinventar
 
Beiträge: 2032
Registriert: 08.04.2011, 23:26
Wohnort: 904xx
PV-Anlage [kWp]: 9,6
Info: Betreiber

Re: SMA Sunny Island 6.0 Probleme Temperatursensor

Beitragvon KTM RC8R » 11.06.2018, 15:47

20180603_165045[1].jpg
Ja genau ein Bild :roll:

Hoffe das Bild reicht so, hab zwischenzeitlich diese Folie entfernt ...
KTM RC8R
Neu hier
Neu hier
 
Beiträge: 2
Registriert: 11.06.2018, 11:50
PV-Anlage [kWp]: 7,42
Speicher [kWh]: 8,0
Info: Betreiber

Re: SMA Sunny Island 6.0 Probleme Temperatursensor

Beitragvon qualiman » 11.06.2018, 15:52

Wenn man rechts am Kabel unter den Klebestreifen hinein schaut, kannst Du da eine Metallhülse erkennen?

Liegt der Sensor am Gehäuse an oder gibt er noch ein Stück nach, wenn Du auf den Klebstreifen drückst?

Wo ist der Speicher aufgestellt? Keller oder Dachboden?
Zuletzt geändert von qualiman am 11.06.2018, 15:54, insgesamt 1-mal geändert.
WSW Dach 70°: Gauben 20x HIT-N240SE10 DN 25°, String auf A1+A2 STP8000TL-10; First 10x HIT-N240SE10 DN 45° auf SB3000TL-21
ONO Dach -110°: First 10 x HIT-N240SE10 DN 45° teilverschattete Strings auf B STP8000TL-10
Solar-Log 300, 70% Begrenzung fest
Benutzeravatar
qualiman
Forumsinventar
Forumsinventar
 
Beiträge: 2032
Registriert: 08.04.2011, 23:26
Wohnort: 904xx
PV-Anlage [kWp]: 9,6
Info: Betreiber

Re: SMA Sunny Island 6.0 Probleme Temperatursensor

Beitragvon Maverick78 » 11.06.2018, 15:53

Hmm ich hätte den Sensor wenigstens zwischen 2 Akkupacks gepackt, dort wo es auch am wärmsten wird.
2,55 kWp, SMA SB2.5, 25° SW, 30° Neigung, 10x ZNShine PV-tech ZXP6-60-255/P (09/2015)
9,54 kWp, SMA STP9000TL-20, 25° SW, 7° Neigung, 36 x Heckert Solar NeMo P265W (04/2016)
24,3 kWh Hoppecke PzS, SMA SI6.0H-11 (09/2016)
Windrad Black 300
VW e-Golf
BWWP
Benutzeravatar
Maverick78
Fleißiges Mitglied
Fleißiges Mitglied
 
Beiträge: 488
Registriert: 16.11.2015, 10:23
Wohnort: Frankenhöhe
PV-Anlage [kWp]: 12,09
Speicher [kWh]: 24,3
Info: Betreiber

Re: SMA Sunny Island 6.0 Probleme Temperatursensor

Beitragvon Carstene » 02.08.2018, 09:10

Ich hatte das Problem auch gestern gehabt
Einmal um 14 Uhr bei Batterievolladung und einmal diese Nacht gegen 00.30, beides bei geringer Leistung

Das der SI hin und wieder mal einen Fehler ausspuckt ohne sein Verhalten zu ändern ist nichts aussergewöhnliches.

Diese Meldung ist mir allerdings neu

Ich schau heute abend mal nach
7,28 kWp, 6000TL20, Ost mit 28 x ReneSola JC260M-24/Bb (02/2013)
2,65 kWp, 2500TL21, West mit 10 x SolarWorld AG SW 265 mono (EU)
6,48 kWp, SB5.0, W/NW mit 22 x SolarWorld AG SW 270 mono (EU)
14,8 kWh Hoppecke Batterie mit SI 6H-11
Carstene
Forumsinventar
Forumsinventar
 
Beiträge: 1276
Registriert: 16.01.2014, 14:05
Wohnort: Gummersbach
PV-Anlage [kWp]: 16,41
Speicher [kWh]: 14,8
Info: Betreiber

Re: SMA Sunny Island 6.0 Probleme Temperatursensor

Beitragvon Maverick78 » 02.08.2018, 09:15

Die Meldung habe ich jetzt auch öfters gehabt. Standardeinstellung sind Warnung bei 35°C, Abschaltung bei 40°C. Hab die Warnmeldung jetzt auf 40°C gedreht, Abschaltung 45°C, die Batterie ist bis 50°C freigegeben.
2,55 kWp, SMA SB2.5, 25° SW, 30° Neigung, 10x ZNShine PV-tech ZXP6-60-255/P (09/2015)
9,54 kWp, SMA STP9000TL-20, 25° SW, 7° Neigung, 36 x Heckert Solar NeMo P265W (04/2016)
24,3 kWh Hoppecke PzS, SMA SI6.0H-11 (09/2016)
Windrad Black 300
VW e-Golf
BWWP
Benutzeravatar
Maverick78
Fleißiges Mitglied
Fleißiges Mitglied
 
Beiträge: 488
Registriert: 16.11.2015, 10:23
Wohnort: Frankenhöhe
PV-Anlage [kWp]: 12,09
Speicher [kWh]: 24,3
Info: Betreiber

Re: SMA Sunny Island 6.0 Probleme Temperatursensor

Beitragvon Carstene » 02.08.2018, 09:26

Hab noch nicht gefunden wo es eingetragen/ausgelesen werden kann

Muss heute mal ins Handbuch schauen
7,28 kWp, 6000TL20, Ost mit 28 x ReneSola JC260M-24/Bb (02/2013)
2,65 kWp, 2500TL21, West mit 10 x SolarWorld AG SW 265 mono (EU)
6,48 kWp, SB5.0, W/NW mit 22 x SolarWorld AG SW 270 mono (EU)
14,8 kWh Hoppecke Batterie mit SI 6H-11
Carstene
Forumsinventar
Forumsinventar
 
Beiträge: 1276
Registriert: 16.01.2014, 14:05
Wohnort: Gummersbach
PV-Anlage [kWp]: 16,41
Speicher [kWh]: 14,8
Info: Betreiber

Re: SMA Sunny Island 6.0 Probleme Temperatursensor

Beitragvon Maverick78 » 02.08.2018, 09:31

Unter den Batterieeinstellungen. Im Sunny Explorer ganz oben in den Batterieeinstellungen.
im SRC in den ExpertenModus -> 221.04 + 221.05
2,55 kWp, SMA SB2.5, 25° SW, 30° Neigung, 10x ZNShine PV-tech ZXP6-60-255/P (09/2015)
9,54 kWp, SMA STP9000TL-20, 25° SW, 7° Neigung, 36 x Heckert Solar NeMo P265W (04/2016)
24,3 kWh Hoppecke PzS, SMA SI6.0H-11 (09/2016)
Windrad Black 300
VW e-Golf
BWWP
Benutzeravatar
Maverick78
Fleißiges Mitglied
Fleißiges Mitglied
 
Beiträge: 488
Registriert: 16.11.2015, 10:23
Wohnort: Frankenhöhe
PV-Anlage [kWp]: 12,09
Speicher [kWh]: 24,3
Info: Betreiber

VorherigeNächste

Zurück zu SMA - Insel-Wechselrichter (Off-Grid)



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste