WR TL7000 keine Internetverbindung

Sunny Home Manager, SMA Data Manager, Sunny Portal, Sunny Places

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

WR TL7000 keine Internetverbindung

Beitragvon Propellernase » 12.09.2018, 17:05

Hallo Gemeinde!

Habe seit kurzem ne PV Anlage mit 6,6kwp auf dem Dach.
WR ist ein SMA TL7000, auf Typenschild steht "Only Ethernet". Also kein Bluetooth.

Geliefert wurde das gute Stück Februar 2018.

Die Anlage funktioniert tadellos, bis eben auf die Anbindung ans Internet.

Vorhandene Hardware: Fritzbox 7490.

IP wird über DHCP ordnungsgemäß vergeben. Kann ich in der Fritzbox sehen - und direkt am WR wird mir die IP 192.168.178.41 sowie korrekte Subnetmask angezeigt.

Beim Registrierungsversuch im SunnyPortal kommt die Fehlermeldung, dass entweder PIC oder RID falsch sind oder keine Internetverbindung besteht.

Beides ist jedoch korrekt vorhanden und 100%ig richtig geschrieben bzw eingetragen.
Mein Solarteur kennt sich mit dem Internetzeugs nach seinen Angaben nicht aus.
Eine Mail an SMA-Service bleibt unbeantwortet.

Kann mir jemand weiterhefen?

Vielen Dank für dienliche Infos,

Gruß

Propellernase
Propellernase
Neu hier
Neu hier
 
- Threadstarter -
 
Beiträge: 2
Registriert: 12.09.2018, 16:52
PV-Anlage [kWp]: 6,6
Info: Betreiber

Re: WR TL7000 keine Internetverbindung

Beitragvon seppelpeter » 12.09.2018, 17:14

@Mods
Das gehört in die die SMA Ecke zu @matthiasroeschinger und Co

Helfen kann ich leider nicht, außer, wenn es noch nie funktioniert hat seit Februar:
a) warum kommst Du erst jetzt?
b) was sagt der, der es gebaut hat?
c) Du wirst Dein Netzwerk und die Konfiguration prüfen müssen
d) ggfs. Ticket bei SMA auf machen und eine verstümmelte Registrierung reparieren
18x Heckert NeMo 60P, SMA SB4000TL-21, SunnyHomeManager, mit Metalldachpfannen, Ausrichtung +30° Dachneigung 35° in Betrieb seit 17.04.2014
Seit 23.04.2016 Ausrichtung -150 Dachneigung 13° mit 6x 315Wp Astroenergy (große 72-Zeller) am SMA SB1.5
Benutzeravatar
seppelpeter
PV-Forum Einstein
PV-Forum Einstein
 
Beiträge: 13548
Registriert: 19.03.2014, 18:36
Wohnort: Ruhrpott
PV-Anlage [kWp]: 6,57
Info: Betreiber

Re: WR TL7000 keine Internetverbindung

Beitragvon Propellernase » 12.09.2018, 18:17

Danke für die schnelle Reaktion.

Zu
a) Habe erst jetzt die Datenleitung durchs Haus gelegt, die Renovierungsarbeiten dauerten leider so lange an.
Deshalb fällt diese Fehlfunktion erst jetzt auf

b) Wie in meinem Posting geschrieben: Mein Solarteur gibt an, von dem „Internetzeugs“ wenig Ahnung zu haben. Ich würde das schon hinkriegen. Kritik dembezüglich ist berechtigt, ist aber der Fehlersuche nicht dienlich.

c) Netzwerk ist in Ordnung, eine IP wird ja vergeben. Anpingen kann ich den WR ebenfalls, die Internetverbindung über die Fritzbox steht.

d) Auf der SMA-Seite habe ich letzte Woche an den Service geschriebrn. Leider keine Reaktion. Ein „Ticket“ wurde nicht gelöst oder zugeteilt.

Tja... bin ratlos...
Propellernase
Neu hier
Neu hier
 
- Threadstarter -
 
Beiträge: 2
Registriert: 12.09.2018, 16:52
PV-Anlage [kWp]: 6,6
Info: Betreiber

Re: WR TL7000 keine Internetverbindung

Beitragvon seppelpeter » 12.09.2018, 18:54

Wie gesagt ... Thema verschieben lassen oder @matthiasroeschiner in der SMA Ecke suchen.
18x Heckert NeMo 60P, SMA SB4000TL-21, SunnyHomeManager, mit Metalldachpfannen, Ausrichtung +30° Dachneigung 35° in Betrieb seit 17.04.2014
Seit 23.04.2016 Ausrichtung -150 Dachneigung 13° mit 6x 315Wp Astroenergy (große 72-Zeller) am SMA SB1.5
Benutzeravatar
seppelpeter
PV-Forum Einstein
PV-Forum Einstein
 
Beiträge: 13548
Registriert: 19.03.2014, 18:36
Wohnort: Ruhrpott
PV-Anlage [kWp]: 6,57
Info: Betreiber


Zurück zu SMA - Anlagenüberwachung



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast