Warum wird eingespeist und nicht der Akku geladen?

Sunny WebBox, Sunny Home Manager, Sunny Portal, Sunny Beam, etc.

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Re: Warum wird eingespeist und nicht der Akku geladen?

Beitragvon thghh » 13.10.2017, 15:28

Kurzer Zwischenbericht:

Läuft nun perfekt und alles wird optimal genutzt. Man kann nur empfehlen, die prog, Ladung abzuschalten.
PV-Anlage:

Module: 32 x Astronergy ASM6610M 280 (8,960 kWp)
Kommunikation: Sunny Home Manager 2.0
Wechselrichter: Sunny Tripower 9000TL-20, Sunny Island 6.0H
Speicher: LG Chem Resu 10 (9.8 kWh)
Wärmepumpe: Tecalor THZ 404 mit ISG und EMI
4 x Edimax SP-2101W
thghh
Stammmitglied
Stammmitglied
 
- Threadstarter -
 
Beiträge: 80
Registriert: 18.07.2017, 17:53
Wohnort: Hamburg
PV-Anlage [kWp]: 8,96
Speicher [kWh]: 9,8
Info: Betreiber

Re: Warum wird eingespeist und nicht der Akku geladen?

Beitragvon thghh » 14.11.2017, 08:04

Nach weiteren 4 Wochen kann ich nur bestätigen, das es immer noch super läuft und wirklich nichts mehr eingespeist wird, bevor der Akku voll ist.
PV-Anlage:

Module: 32 x Astronergy ASM6610M 280 (8,960 kWp)
Kommunikation: Sunny Home Manager 2.0
Wechselrichter: Sunny Tripower 9000TL-20, Sunny Island 6.0H
Speicher: LG Chem Resu 10 (9.8 kWh)
Wärmepumpe: Tecalor THZ 404 mit ISG und EMI
4 x Edimax SP-2101W
thghh
Stammmitglied
Stammmitglied
 
- Threadstarter -
 
Beiträge: 80
Registriert: 18.07.2017, 17:53
Wohnort: Hamburg
PV-Anlage [kWp]: 8,96
Speicher [kWh]: 9,8
Info: Betreiber

Re: Warum wird eingespeist und nicht der Akku geladen?

Beitragvon spitzb » 14.11.2017, 09:21

Wart mal ab, bis die helleren Tage wieder kommen. Da wirst du dir wünschen, dass der Akku nicht schon um 11:00 Uhr voll ist...

Mein Akku wird aktuell auch mit aktivierter Prognoseladung voll, wenn genug Sonne scheint. Das bisschen Einspeisung bis Mittag kommt zustande, weil mein SI nur mit 3,3 kW laden kann.
Dateianhänge
eb1411.png
eb1411.png (11.93 KiB) 460-mal betrachtet
8,1 kWp Süd-West mit großer Gaube
30 x Trinasmart 270Wp, SMA STP 8000TL-20
Sunny Island 4.4, Sony Fortelion 9,6 kWh
spitzb
Forumsinventar
Forumsinventar
 
Beiträge: 751
Registriert: 31.03.2015, 17:39
PV-Anlage [kWp]: 8,1
Info: Betreiber

Re: Warum wird eingespeist und nicht der Akku geladen?

Beitragvon thghh » 20.11.2017, 13:02

spitzb hat geschrieben:Wart mal ab, bis die helleren Tage wieder kommen. Da wirst du dir wünschen, dass der Akku nicht schon um 11:00 Uhr voll ist...
.


Dann schaltet man es wieder ein oder SMA optimiert die Software!
PV-Anlage:

Module: 32 x Astronergy ASM6610M 280 (8,960 kWp)
Kommunikation: Sunny Home Manager 2.0
Wechselrichter: Sunny Tripower 9000TL-20, Sunny Island 6.0H
Speicher: LG Chem Resu 10 (9.8 kWh)
Wärmepumpe: Tecalor THZ 404 mit ISG und EMI
4 x Edimax SP-2101W
thghh
Stammmitglied
Stammmitglied
 
- Threadstarter -
 
Beiträge: 80
Registriert: 18.07.2017, 17:53
Wohnort: Hamburg
PV-Anlage [kWp]: 8,96
Speicher [kWh]: 9,8
Info: Betreiber

Re: Warum wird eingespeist und nicht der Akku geladen?

Beitragvon the--doctor-9 » 20.11.2017, 15:00

Wo ist das Problem wenn der Akku 11Uhr schon voll ist? Dann wird halt der Rest in Netz eingespeist.
the--doctor-9
Stammmitglied
Stammmitglied
 
Beiträge: 32
Registriert: 21.05.2013, 21:19
Info: Betreiber

Re: Warum wird eingespeist und nicht der Akku geladen?

Beitragvon smoker59 » 20.11.2017, 15:16

the--doctor-9 hat geschrieben:Wo ist das Problem wenn der Akku 11Uhr schon voll ist?

Das Problem ist die 70%-Regelung (EEG § 9) bzw. 50%-Regelung (KFW-Speicherförderung) :!:
Wenn bei vollem Akku mehr als 50% bzw. 70 % erzeugt werden wird alles abgeregelt was die maximal erlaubte Einspeisung zuzügl. DV übersteigt.
mit freundlichem Gruß
smoker59
Benutzeravatar
smoker59
Forum Genie
Forum Genie
 
Beiträge: 8325
Registriert: 22.03.2011, 14:42
Wohnort: Niedersachsen
Info: Interessent

Re: Warum wird eingespeist und nicht der Akku geladen?

Beitragvon the--doctor-9 » 21.11.2017, 09:23

Achso alles Klar das Problem habe ich nicht.
the--doctor-9
Stammmitglied
Stammmitglied
 
Beiträge: 32
Registriert: 21.05.2013, 21:19
Info: Betreiber

Re: Warum wird eingespeist und nicht der Akku geladen?

Beitragvon thghh » 17.05.2018, 19:58

Das prognosebasierte Laden ist für mich das grösste Ärgerniss der SMA Anlage.

Ich habe das System ja nun schon einige Monate am laufen und kann mir ein kleines Urteil dazu erlauben.

Auch heute wieder Akku nur 50% voll dafür aber schön alles eingespeist. Nun kann ich ab heute Abend/Nacht wieder den Strom einkaufen.

Schwachsinn diese Regelung.

Das prognosebasierte Laden funktoniert nur unter optimalen Bedingungen, wie perfektes Wetter und damit auch einer relativ einfachen Progniseberechung.

Wolkiges Wetter und eine nicht passende Prognosevorhersage sind das Problem.

Warum kann SMA nicht eine Einstellung anbieten, dass z.B. der Speicher schnellstens bis z.B. 50% (einstellbar) aufladen soll und erst dann das prognosebasierte Laden greift?
PV-Anlage:

Module: 32 x Astronergy ASM6610M 280 (8,960 kWp)
Kommunikation: Sunny Home Manager 2.0
Wechselrichter: Sunny Tripower 9000TL-20, Sunny Island 6.0H
Speicher: LG Chem Resu 10 (9.8 kWh)
Wärmepumpe: Tecalor THZ 404 mit ISG und EMI
4 x Edimax SP-2101W
thghh
Stammmitglied
Stammmitglied
 
- Threadstarter -
 
Beiträge: 80
Registriert: 18.07.2017, 17:53
Wohnort: Hamburg
PV-Anlage [kWp]: 8,96
Speicher [kWh]: 9,8
Info: Betreiber

Re: Warum wird eingespeist und nicht der Akku geladen?

Beitragvon mk_nd_13 » 17.05.2018, 20:35

Da bin ich ja richtig froh zu lesen, dass SMA es auch nicht besser kann als E3DC.

Geht beim Hersteller mit mehreren Jahrzehnten Erfahrung also genauso wenig wie beim Newcomer und es sind die gleichen Funktionen die sich die Kunden wünschen.
23 x AXIpremium AC-330-P an E3DC S10 E12 Blackline mit 5,28 kWh Speicher & Notstromfunktion
2 kWp an SMA Sunnyboy 2000 seit 2001
Renault Twizy
mk_nd_13
Stammmitglied
Stammmitglied
 
Beiträge: 49
Registriert: 30.12.2017, 15:08
Wohnort: 86xxx
PV-Anlage [kWp]: 7,7
Speicher [kWh]: 5,28
Info: Betreiber

Re: Warum wird eingespeist und nicht der Akku geladen?

Beitragvon matthiasroeschinger » 17.05.2018, 20:37

Prognosenladung von SMA funktioniert keine Sorge! Bild


Gruß Matthias
Sunny Boy 5000tl-21 / Sunny Boy 2.5 / Sunny Boy Storage 6.0 BYD Box HV 11.5
Über uns
Homepage
Benutzeravatar
matthiasroeschinger
Forumsinventar
Forumsinventar
 
Beiträge: 4034
Registriert: 30.11.2012, 17:43
Wohnort: Mittelfranken
PV-Anlage [kWp]: 7,2
Speicher [kWh]: 11,5
Info: Händler

VorherigeNächste

Zurück zu SMA - Anlagenüberwachung



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast