Warum wird eingespeist und nicht der Akku geladen?

Sunny Home Manager, SMA Data Manager, Sunny Portal, Sunny Places

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Re: Warum wird eingespeist und nicht der Akku geladen?

Beitragvon thghh » 10.06.2018, 13:29

Heute ist das Wetter bei uns dauerhaft bewölkt und das System arbeitet bisher mustergültig.

Gestern bei Sonnenschein wurde der Akku nur bis 82% geladen, sodass es heute Morgen wieder nicht gereicht hat.
PV-Anlage:

Module: 32 x Astronergy ASM6610M 280 (8,960 kWp)
Kommunikation: Sunny Home Manager 2.0
Wechselrichter: Sunny Tripower 9000TL-20, Sunny Island 6.0H
Speicher: LG Chem Resu 10 (9.8 kWh)
Wärmepumpe: Tecalor THZ 404 mit ISG und EMI
4 x Edimax SP-2101W
thghh
Vielschreiber
Vielschreiber
 
- Threadstarter -
 
Beiträge: 150
Registriert: 18.07.2017, 16:53
Wohnort: Hamburg
PV-Anlage [kWp]: 8,96
Speicher [kWh]: 9,8
Info: Betreiber

Re: Warum wird eingespeist und nicht der Akku geladen?

Beitragvon Maverick78 » 10.06.2018, 13:47

Bei mir wurde auch nur bis 85% geladen. Heute morgen war aber noch genug drin. Heute dümpelt er so bei 75% vor sich hin, mehr dürfte es auch nicht werden, da der gesamte Strom heute in den EV's geht.
2,55 kWp, SMA SB2.5, 25° SW, 30° Neigung, 10x ZNShine PV-tech ZXP6-60-255/P (09/2015)
9,54 kWp, SMA STP9000TL-20, 25° SW, 7° Neigung, 36 x Heckert Solar NeMo P265W (04/2016)
24,3 kWh Hoppecke PzS, SMA SI6.0H-11 (09/2016)
Windrad Black 300
VW e-Golf
BWWP
Benutzeravatar
Maverick78
Fleißiges Mitglied
Fleißiges Mitglied
 
Beiträge: 488
Registriert: 16.11.2015, 10:23
Wohnort: Frankenhöhe
PV-Anlage [kWp]: 12,09
Speicher [kWh]: 24,3
Info: Betreiber

Warum wird eingespeist und nicht der Akku geladen?

Beitragvon Carstene » 10.06.2018, 13:56

Bei mir wird der Akku jeden Tag voll. Da gibt es keine Ausnahme, außer die Erzeugung bricht entgegen der Prognose extrem stark ein.
Das passiert meist wenn sich ein Gewitter zusammenbraut
Oder eben nicht genug erzeugt wird. Ist aber jetzt bei dem Wetter eher die Ausnahme

Auch ich bin morgens zum Teil noch bei 65-70%.
7,28 kWp, 6000TL20, Ost mit 28 x ReneSola JC260M-24/Bb (02/2013)
2,65 kWp, 2500TL21, West mit 10 x SolarWorld AG SW 265 mono (EU)
6,48 kWp, SB5.0, W/NW mit 22 x SolarWorld AG SW 270 mono (EU)
14,8 kWh Hoppecke Batterie mit SI 6H-11
Carstene
Forumsinventar
Forumsinventar
 
Beiträge: 1276
Registriert: 16.01.2014, 14:05
Wohnort: Gummersbach
PV-Anlage [kWp]: 16,41
Speicher [kWh]: 14,8
Info: Betreiber

Re: Warum wird eingespeist und nicht der Akku geladen?

Beitragvon matthiasroeschinger » 10.06.2018, 16:14

@thghh
@spitzB
Welche Kapazitäten in AH habt ihr eingetragen.



Gruß Matthias
Sunny Boy 5000tl-21 / Sunny Boy 2.5 / Sunny Boy Storage 6.0 BYD Box HV 11.5
Über uns
Homepage
Benutzeravatar
matthiasroeschinger
Forumsinventar
Forumsinventar
 
Beiträge: 4592
Registriert: 30.11.2012, 16:43
Wohnort: Mittelfranken
PV-Anlage [kWp]: 7,2
Speicher [kWh]: 11,5
Info: Händler

Re: Warum wird eingespeist und nicht der Akku geladen?

Beitragvon thghh » 10.06.2018, 17:01

189 Ah

Heute wird wieder nicht der Akku voll. Mehr als 85% wird nicht geladen!
PV-Anlage:

Module: 32 x Astronergy ASM6610M 280 (8,960 kWp)
Kommunikation: Sunny Home Manager 2.0
Wechselrichter: Sunny Tripower 9000TL-20, Sunny Island 6.0H
Speicher: LG Chem Resu 10 (9.8 kWh)
Wärmepumpe: Tecalor THZ 404 mit ISG und EMI
4 x Edimax SP-2101W
thghh
Vielschreiber
Vielschreiber
 
- Threadstarter -
 
Beiträge: 150
Registriert: 18.07.2017, 16:53
Wohnort: Hamburg
PV-Anlage [kWp]: 8,96
Speicher [kWh]: 9,8
Info: Betreiber

Re: Warum wird eingespeist und nicht der Akku geladen?

Beitragvon Maverick78 » 10.06.2018, 17:09

18 Uhr, Akku steht bei 60% (von 50% nutzbar) und es wurden 8,8kWh eingespeist statt in den Akku zu schieben. Sprich ich habe bis morgen früh ~2,4kWh statt 10kWh. Das taugt alles nicht. Man sollte meinen das der SHM das nach >2 Jahren eigentlich wissen sollte.

Edit: selbst jetzt nimmt er nicht mal die Abendsonne voll mit und speist lieber ein als für die Nacht noch mal den Akku richtig voll zu hauen.
Dateianhänge
Screenshot_20180610_181741.png
2,55 kWp, SMA SB2.5, 25° SW, 30° Neigung, 10x ZNShine PV-tech ZXP6-60-255/P (09/2015)
9,54 kWp, SMA STP9000TL-20, 25° SW, 7° Neigung, 36 x Heckert Solar NeMo P265W (04/2016)
24,3 kWh Hoppecke PzS, SMA SI6.0H-11 (09/2016)
Windrad Black 300
VW e-Golf
BWWP
Benutzeravatar
Maverick78
Fleißiges Mitglied
Fleißiges Mitglied
 
Beiträge: 488
Registriert: 16.11.2015, 10:23
Wohnort: Frankenhöhe
PV-Anlage [kWp]: 12,09
Speicher [kWh]: 24,3
Info: Betreiber

Re: Warum wird eingespeist und nicht der Akku geladen?

Beitragvon matthiasroeschinger » 10.06.2018, 17:20

thghh hat geschrieben:189 Ah

Heute wird wieder nicht der Akku voll. Mehr als 85% wird nicht geladen!


Das nicht vollgeladen wird, wäre ja nicht das Problem, wenn es reicht bis zum nächsten morgen+ Puffer.

Ps. Deine Batterie darf nur mit 3,3kw geladen werden. Solltest du umstellen bezüglich Garantie.


Gruß Matthias
Sunny Boy 5000tl-21 / Sunny Boy 2.5 / Sunny Boy Storage 6.0 BYD Box HV 11.5
Über uns
Homepage
Benutzeravatar
matthiasroeschinger
Forumsinventar
Forumsinventar
 
Beiträge: 4592
Registriert: 30.11.2012, 16:43
Wohnort: Mittelfranken
PV-Anlage [kWp]: 7,2
Speicher [kWh]: 11,5
Info: Händler

Re: Warum wird eingespeist und nicht der Akku geladen?

Beitragvon spitzb » 10.06.2018, 17:51

Ich habe 192 Ah.

Falk
8,1 kWp Süd-West mit großer Gaube
30 x Trinasmart 270Wp, SMA STP 8000TL-20
Sunny Island 4.4, Sony Fortelion 9,6 kWh
spitzb
Forumsinventar
Forumsinventar
 
Beiträge: 846
Registriert: 31.03.2015, 16:39
PV-Anlage [kWp]: 8,1
Info: Betreiber

Re: Warum wird eingespeist und nicht der Akku geladen?

Beitragvon Maverick78 » 10.06.2018, 19:24

Der Akku hat sich noch auf 78% geschleppt. Das könnte Grad so über Nacht reichen.
2,55 kWp, SMA SB2.5, 25° SW, 30° Neigung, 10x ZNShine PV-tech ZXP6-60-255/P (09/2015)
9,54 kWp, SMA STP9000TL-20, 25° SW, 7° Neigung, 36 x Heckert Solar NeMo P265W (04/2016)
24,3 kWh Hoppecke PzS, SMA SI6.0H-11 (09/2016)
Windrad Black 300
VW e-Golf
BWWP
Benutzeravatar
Maverick78
Fleißiges Mitglied
Fleißiges Mitglied
 
Beiträge: 488
Registriert: 16.11.2015, 10:23
Wohnort: Frankenhöhe
PV-Anlage [kWp]: 12,09
Speicher [kWh]: 24,3
Info: Betreiber

Re: Warum wird eingespeist und nicht der Akku geladen?

Beitragvon spitzb » 11.06.2018, 07:44

matthiasroeschinger hat geschrieben:
thghh hat geschrieben:189 Ah

....

Ps. Deine Batterie darf nur mit 3,3kw geladen werden. Solltest du umstellen bezüglich Garantie.


Gruß Matthias


OT: Das gilt aber nur für die kleineren Modelle. Laut LG Kompatibilitätsliste ist die Resu 10 mit dem SI 6.0 ohne Einschränkungen. Außerdem sagt bei LI-Batterien das BMS dem SI, mit welchem Strom er laden darf.

Falk
8,1 kWp Süd-West mit großer Gaube
30 x Trinasmart 270Wp, SMA STP 8000TL-20
Sunny Island 4.4, Sony Fortelion 9,6 kWh
spitzb
Forumsinventar
Forumsinventar
 
Beiträge: 846
Registriert: 31.03.2015, 16:39
PV-Anlage [kWp]: 8,1
Info: Betreiber

VorherigeNächste

Zurück zu SMA - Anlagenüberwachung



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast