Lokales Zugriffsproblem Solar-log 500

Support für den Solarlog

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Lokales Zugriffsproblem Solar-log 500

Beitragvon ferdirand » 19.09.2018, 17:40

Hallo,

bisher konnte ich das Hauptmenü vom Solar-log 500 lokal über den Browser mit http://solar-log erreichen.
Da kommt auf einmal nur noch "Kann den Server nicht finden" , das auf verschiedenen Browsern.

Ein Zugriff direkt auf die IP-Adresse funktioniert und bringt das Menü.
Daher habe ich eigentlich weiterhin Zugriff, würde nur gerne verstehen wieso das sich jetzt geändert hat.
mfg,
Ferdirand
Benutzeravatar
ferdirand
Stammmitglied
Stammmitglied
 
- Threadstarter -
 
Beiträge: 106
Registriert: 26.09.2012, 16:10
PV-Anlage [kWp]: 6,88
Info: Betreiber

Re: Lokales Zugriffsproblem Solar-log 500

Beitragvon VeronaFeldbusch » 23.09.2018, 01:34

Hallo,

Hat sich wirklich nix geändert?
Neuer Router z.B.
Cache mal gelernt?

Gruß Verona
7,995 kWp - 37 IBC 215TS - Solarmax + Mastervolt
2,160 kWp - 12 Day4 180 - Solarmax
2,250 kWp - 10 Sanyo HIP225 - Solarmax
1,890 kWp - 06 Sunpower 315 - Mastervolt
6,000 kWp - 24 Yingli 250 - 2 Steca
12 kW ESS Peus-Testing
http://www.solarlog-heckmann.de
VeronaFeldbusch
Forumsinventar
Forumsinventar
 
Beiträge: 2497
Registriert: 06.01.2007, 17:30
Wohnort: 89584 Ehingen
PV-Anlage [kWp]: 20,24
Speicher [kWh]: 12
Info: Betreiber


Zurück zu SDS - Probleme mit Solar-Log



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: Suedbrandenburger und 1 Gast