solsum 8.8F Solarladeregler

Alles über Photovoltaik Module...

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

solsum 8.8F Solarladeregler

Beitragvon kitty666 » 10.05.2018, 09:05

hallo,

ich bin neu hier und habe folgendes problem, ich habe einen solarladeregler von solsum, welcher 4 leds hat, das info ld leuchtet grün, und dann habe ich für den batterieladestatus 3 mögliche lichter, welches bei mir seit einigen tagen schnell rot blinkt, was bedeutet das die batterie leer ist. ich versuche es nun seit 4 tagen, die batterie wieder zu laden jedoch ohne erfolg, das rote licht blinkt noch immer unverändert. hat jemand eine idee, bzw was ich tun könnte??

vielen dank im voraus
kitty666
Neu hier
Neu hier
 
- Threadstarter -
 
Beiträge: 6
Registriert: 10.05.2018, 07:49
Info: Betreiber

Re: solsum 8.8F Solarladeregler

Beitragvon kalle bond » 10.05.2018, 09:12

Hallo kitty666,

willkommen im Forum.
Zunächst wäre es gut, wenn du deine Anlage mal beschreiben könntest.
Den Laderegler kennen wir, bitte noch hinzufügen, welches Solarmodul angeschlossen ist und was für Akku das ist, der aufgeladen werden soll.
Benutzeravatar
kalle bond
Forum Genie
Forum Genie
 
Beiträge: 9277
Registriert: 12.05.2011, 12:41
Wohnort: München Land
PV-Anlage [kWp]: 13,54
Info: Berater

Re: solsum 8.8F Solarladeregler

Beitragvon Janne » 10.05.2018, 09:31

Multimeter vorhanden? Oder kannst Du Dir ein leihen?

erstellt mit taschentelfon
10,81 Kwp---> 2*23 Emmvee MS235 M60 an Kostal Piko 10.1 (eigener Anlagenteil)
http://www.tischlermeister-aachen.de/PV/
9,4 Kwp ------>2*20 Emmvee MS235 M60 an Kostal Piko 8.3 (mit errichteter Anlagenteil)
Ausrichtung 56° Dachneigung 15°
Benutzeravatar
Janne
Forumsinventar
Forumsinventar
 
Beiträge: 1502
Registriert: 19.03.2010, 20:49
Wohnort: Aachen
PV-Anlage [kWp]: 10,81
Info: Betreiber

Re: solsum 8.8F Solarladeregler

Beitragvon Hinundher » 10.05.2018, 09:47

Janne hat geschrieben:Multimeter vorhanden? Oder kannst Du Dir ein leihen?


Guten Morgen und willkommen hier , wie Janne" schreibt erstmal die Spannung "Volt" der Batterie messen und durchgeben gleich auch alle komponenten und das Nutzungsprofil " was willst du damit machen" , es geht vieles , manches leider nicht :juggle:

lg.
Benutzeravatar
Hinundher
Forumsinventar
Forumsinventar
 
Beiträge: 710
Registriert: 11.03.2012, 22:35
Wohnort: EU
PV-Anlage [kWp]: 1,45+0,76
Info: Betreiber

Re: solsum 8.8F Solarladeregler

Beitragvon Janne » 10.05.2018, 11:20

Kitty666,

melde bitte mal deinen anderen Thread als Doppelt und bitte um Löschung, das gibt sonst nur durcheinander. Ich hätte das schon gemacht, aber irgendwie geht das in Tapastalk nicht mehr..


erstellt mit taschentelfon
10,81 Kwp---> 2*23 Emmvee MS235 M60 an Kostal Piko 10.1 (eigener Anlagenteil)
http://www.tischlermeister-aachen.de/PV/
9,4 Kwp ------>2*20 Emmvee MS235 M60 an Kostal Piko 8.3 (mit errichteter Anlagenteil)
Ausrichtung 56° Dachneigung 15°
Benutzeravatar
Janne
Forumsinventar
Forumsinventar
 
Beiträge: 1502
Registriert: 19.03.2010, 20:49
Wohnort: Aachen
PV-Anlage [kWp]: 10,81
Info: Betreiber

Re: solsum 8.8F Solarladeregler

Beitragvon kitty666 » 11.05.2018, 04:27

guten morgen,

vielen lieben dank für die nette aufnahme,
und zwar habe ich eine solarzelle von offgridtec (autarkic engery for everyday) model no.: 3-01-001570, 100wp, VOC: 21.9 und Vmp: 17.6
diese sind auf meinem VW bus am dach angebracht, wir reisen gerade damit durch südostasien, und alles funktionierte nun seit über einem jahr ohne probleme. wir haben gestern ein voltmeter besorgt und haben bei der zelle 19.6 V gemessen.

Bei der Batterie handelt es sich um eine optima battery, yellowtop model no.: 8051-187
CCA: 975A,C20: 75Ah und c5: 65 Ah
bei unsrer Messung haben wir einen Wert von 11.8 V erhalten.
kitty666
Neu hier
Neu hier
 
- Threadstarter -
 
Beiträge: 6
Registriert: 10.05.2018, 07:49
Info: Betreiber

Re: solsum 8.8F Solarladeregler

Beitragvon Janne » 11.05.2018, 06:21

Dann warnt der Laderegler noch richtig, aber er lädt anscheinend nicht. Oder war der LR abgeklemmt beim messen?
Wenn abgeklemmt: wie hoch ist die Spannung, wenn LR abgeklemmt?
Habt ihr eine Verbindung zur Lima, wenn der Motor läuft? (Ich geh Mal davon aus, das daß eine Bord Batterie zusätzlich zur Starter ist?) Wenn ja, wie hoch ist die Spannung an den Klemmen bei Motor an?


erstellt mit taschentelfon
10,81 Kwp---> 2*23 Emmvee MS235 M60 an Kostal Piko 10.1 (eigener Anlagenteil)
http://www.tischlermeister-aachen.de/PV/
9,4 Kwp ------>2*20 Emmvee MS235 M60 an Kostal Piko 8.3 (mit errichteter Anlagenteil)
Ausrichtung 56° Dachneigung 15°
Benutzeravatar
Janne
Forumsinventar
Forumsinventar
 
Beiträge: 1502
Registriert: 19.03.2010, 20:49
Wohnort: Aachen
PV-Anlage [kWp]: 10,81
Info: Betreiber

Re: solsum 8.8F Solarladeregler

Beitragvon kitty666 » 11.05.2018, 06:54

diese batterie ist nicht mit der autobatterie verbunden, wir nutzen die batterie nur zum aufladen technischer geräte.
wenn alles angeschlossen ist haben wir eine spannung vim 11.92V am Laderegler bei allem Aus/eingängen.
kitty666
Neu hier
Neu hier
 
- Threadstarter -
 
Beiträge: 6
Registriert: 10.05.2018, 07:49
Info: Betreiber

Re: solsum 8.8F Solarladeregler

Beitragvon Janne » 11.05.2018, 08:36

Also bei Sonne auf dem Solarmodul? Und die Spannung steigt nicht mehr?
Dann lädt der Laderegler nicht mehr. Alle Kabel/Stecker fest, keine Korrosion?
Bitte mal Multimeter einschleifen zwischen Laderegler und Akku. Einstellen auf 10 A oder mehr. Stecker muss am Multimeter in andere Buchse (A) gesteckt werden. Hab Mal schnell ein Photo in der Bastelabteilung meines Sohnes gemacht Multimeter einschleifen in Serie (Reihe). Also + Kabel vom LR ab und Multimeter Kabel dazwischen, ein Kontakt an Ausgang LR und eins ans Kabel zur Batterie.

http://multimetertests.de/strom-messen/

Wenn da nichts nennenswertes an Strom fließt lädt der Laderegler wirklich nicht mehr.
So, jetzt müsst Ihr erst Mal den Akku voll bekommen. Ladegerät für "Landstrom" habt ihr nicht? Könnt ihr das Solarmodul direkt auf den Akku Klemmen ohne Laderegler? Evtl kurz mal mit dem Multimeter dazwischen, um zu sehen, ob da was passiert. Dann mit Multimeter kontrollieren, wie hoch die Spannung geht beim Laden. Bei 14,7V aufhören. Akku Temperatur nicht über 50°C kommen lassen.

https://www.google.com/url?q=http://bat ... zL3vIKX_3d

Könnt ihr die Batterie mit an die Lichtmaschine hängen? Ihr braucht Kabel vom Motorraum bis zum Akku mit Sicherung und ein Relais, das durch Erregerspannung LiMa das Relais Schaltet und dadurch die Bordbatterie parallel zur Starter schaltet.
Bild

erstellt mit taschentelfon
10,81 Kwp---> 2*23 Emmvee MS235 M60 an Kostal Piko 10.1 (eigener Anlagenteil)
http://www.tischlermeister-aachen.de/PV/
9,4 Kwp ------>2*20 Emmvee MS235 M60 an Kostal Piko 8.3 (mit errichteter Anlagenteil)
Ausrichtung 56° Dachneigung 15°
Benutzeravatar
Janne
Forumsinventar
Forumsinventar
 
Beiträge: 1502
Registriert: 19.03.2010, 20:49
Wohnort: Aachen
PV-Anlage [kWp]: 10,81
Info: Betreiber

Re: solsum 8.8F Solarladeregler

Beitragvon kitty666 » 12.05.2018, 04:53

okay also das ist jz sehr seltsam, wir haben es jz versucht und es ist 0.0, also sind wir zum nächsten elektrostore und die hatten wirklich einen auf lager, wir haben es versucht jedoch das selbe ergebnis, also läd aber batterie rot und dann haben wir deinen versuch nach deinen angaben durchgeführt jedoch wieder 0.0 bekommen. wie kann das sein bzw was könnten wir übersehen?
kitty666
Neu hier
Neu hier
 
- Threadstarter -
 
Beiträge: 6
Registriert: 10.05.2018, 07:49
Info: Betreiber

Nächste

Zurück zu PV-Module



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste