keine Stromabriff = schädlich für PV-Module?!

Alles über Photovoltaik Module...

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Re: keine Stromabriff = schädlich für PV-Module?!

Beitragvon PV-Express » 22.09.2018, 20:20

Harald Bruckner hat geschrieben:Im übrigen wurde die Frage nicht bz. sehr laienhaft beantwortet. Energie strahlt auf das Modul ein und ich entnehme keine Energie.


Na dann her mit deiner Theorie. Denn ob was laienhaft ist oder nicht, weiß nur ein Fachmann. Also, klär uns mal auf :wink:

Im übrigen sind wir in einem Photovoltaikforum und nicht bei Solarthermie :mrgreen:
46 x Sunowe 195Wp Mono, SMA STP8000TL10, Datenlogger mit weicher 70%-Regel, Ausrichtung - 40°Az, Dachneigung 35°, IBN 5/2012
Renault ZOE Z.E.40
Benutzeravatar
PV-Express
Forumsinventar
Forumsinventar
 
Beiträge: 4042
Registriert: 06.04.2013, 16:40
Wohnort: 76xxx bei Karlsruhe
PV-Anlage [kWp]: 8,97
Info: Betreiber

Re: keine Stromabriff = schädlich für PV-Module?!

Beitragvon buergersolar » 22.09.2018, 23:03

Leerlaufspannung hin oder her: natürlich werden die Module bzw. Zellen in der Sonne warm, wenn die Energie nicht abgeleitet wird. Und wenn die Anlage läuft, bleiben auch 80% der eingestrahlten Energie im Modul und erwärmen es. Bei 20% Wirkungsgrad gehen nur 20% in elektrischer Form weg.
30€ für dich, 30€ für mich, 30€ für den BUND

Private PV-Anlage (ca. 04/2019):
in Planung, mit Batteriespeicher (KfW40plus-Haus)
Bürgersolaranlage (seit 04/2009):
25,2 kWp | 144 x Sharp NT175E1, 3 x SMA SMC8000TL, 1 x SMA WebBox mit GSM-Modem | SunnyPortal
Benutzeravatar
buergersolar
Forumsinventar
Forumsinventar
 
Beiträge: 5331
Registriert: 18.03.2009, 19:36
PV-Anlage [kWp]: 25,2
Info: Betreiber

Vorherige

Zurück zu PV-Module



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste