Probleme mit dem PV-Generator, Modul ET-M53690, 90 W

die nicht mit dem öffentliche Stromnetz verbunden sind, in Haushalten, Berghütte oder Wohnmobil...

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Probleme mit dem PV-Generator, Modul ET-M53690, 90 W

Beitragvon Helmut Karger » 11.08.2018, 13:34

Hallo liebe Solarfans

Ich schreibe diese Zeilen weil ich überfordert bin, weil ich einen Rat brauche.
Also, um was geht es?
Ich habe eine Inselanlage in meinem Eigenheim in der schönen Schweiz.
Die Voltaikanlage besteht aus fünf Strängen, von je vier 12 Volt Solarmodulen vom Typ ET-M53690 Watt.
Es sind also immer vier 12 Volt Module in reihe geschaltet. Die fünf Strenge sind wiederum sind parallel geschaltet.
Seit ca. 3 oder 4 Jahren funktionniert alles bestens.
Gestern habe ich festgestellt, dass ein Strang nur noch 0,9 Amper bringt, obwohl die Sonne wunderbar scheint.
Wieso den das dachte ich?
Ich habe die Leerlaufspannung dieses Strangs gemessen und mein Voltmeter zeigte mir 82,5 Volt.
Anschliessend habe ich die Leerlaufspannung von einem zweiten Strang gemessen und hier zeigte das Voltmeter 83,5 Volt.
Komisch dachte ich, nur ein Volt Differenz.
Wenn ich den Strang mit der Unterspannung (82,5 V) kurzschliesse messe ich 4 Amper.
Die vier anderen Stränge bringen ca. alle 5 Amper, wenn die Sonne scheint.
Nur der eine Strang bringt nicht ca, 0,9 Amper.
Die vier Panels sehen äusserlich alle wunderbar aus und von Schatten ist keine Rede.
Wer kann mir da weiterhelfen?
Ich weiss nicht, wie ich hier weiter vorgehen soll.
Danke für einen Feedback.

Gruss Helmut Karger
0041 32 931 5164
Helmut Karger
Neu hier
Neu hier
 
- Threadstarter -
 
Beiträge: 2
Registriert: 11.08.2018, 10:46
PV-Anlage [kWp]: 2
Speicher [kWh]: 25
Info: Betreiber

Re: Probleme mit dem PV-Generator, Modul ET-M53690, 90 W

Beitragvon Toni1965 » 11.08.2018, 17:32

Hallo, du musst vom defekten Strang die Module einzeln messen, da wird eines kaputt sein.
Grüße Toni.
Benutzeravatar
Toni1965
Forumsinventar
Forumsinventar
 
Beiträge: 2205
Registriert: 15.10.2010, 18:46
Wohnort: Wien Umgebung
PV-Anlage [kWp]: 5,2
Info: Betreiber

Re: Probleme mit dem PV-Generator, Modul ET-M53690, 90 W

Beitragvon Helmut Karger » 11.08.2018, 20:05

Merci Toni für Deinen Tipp.
Ich werde jedes einzelne Modul überprüfen.
Helmut Karger
Neu hier
Neu hier
 
- Threadstarter -
 
Beiträge: 2
Registriert: 11.08.2018, 10:46
PV-Anlage [kWp]: 2
Speicher [kWh]: 25
Info: Betreiber

Re: Probleme mit dem PV-Generator, Modul ET-M53690, 90 W

Beitragvon Backo » 13.08.2018, 14:30

Hallo Helmut und Willkommen,

ob das so schlau war deine Festnetznummer hier für jeden sichtbar zu hinterlegen? Von den Forenbesuchern wird da wohl kaum eine Gefahr ausgehen, aber Trickbetrüger sind immer gern auf der Suche nach neuen Opfern und dementsprechend nach neuen Telefonnummern.

Zu deinem Problem: Auch die (Kabel)Verbinungen überprüfen, vorallem auf Korossion.


MfG
770 Wp PV, Tracer 4210A MPPT Laderegler, 4 x Trojan TE35 12 V 490Ah (C20), MPP Solar PIP1212(1500VA), Victron BMV 700

Infoseite zum Thema PV-Inselanlagen für Anfänger
Benutzeravatar
Backo
Forumsinventar
Forumsinventar
 
Beiträge: 1636
Registriert: 09.12.2011, 20:25
Wohnort: Sachsen-Anhalt
PV-Anlage [kWp]: 0,770
Info: Betreiber


Zurück zu PV-Inselanlagen



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast