OGI Bloc noch zu retten?

die nicht mit dem öffentliche Stromnetz verbunden sind, in Haushalten, Berghütte oder Wohnmobil...

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

OGI Bloc noch zu retten?

Beitragvon Bastel » 02.09.2018, 18:40

Auf Umwegen bin ich mal wieder an an paar gebrauchte OGI Bloc 6-V-Blöcke von Hoppecke herangekommen. Spannung und Säuredichte sind gut, auch die Spannungsstabilität unter Last (100 A Prüfgerät) ist vernünftig. Nur bei zweien der Blöcke scheint je eine Zelle defekt zu sein. Vermutlich sind sie Schrott, aber vielleicht ja doch noch zu retten? Ich kann das Verhalten nicht richtig interpretieren, so äußert es sich:

  • Ruhespannung ca. 4,2 Volt (als wäre eine Zelle tot)
  • Säuredichte der beiden äußeren Zellen ca. 1,24 (= voll bei OGI Bloc), bei der mittleren unterhalb des Messbereichs meines Säurehebers (als wäre es nur noch Wasser), Pegel ist aber im Toleranzbereich
  • Beim Anlegen eines Ladestroms steigt die Spannung sofort auf ca. 6 Volt an, danach fast nicht mehr
  • nach mehreren Stunden Schnarchladung wird die mittlere Zelle sogar leicht warm (mit der Hand spürbar)
  • Bei anschließender moderater Belastung fällt die Spannung ziemlich schnell gemächlich ab
  • Sonderfall beim zweiten Block: hier steigt die Spannung nach Anlegen eines Ladestroms sogar kurzzeitig auf über 8 Volt, was mich besonders wundert.

Meine Vermutung war ein irreparabler Zellenschluss, allerdings lässt mich der Spannungsanstieg beim Laden an dieser Theorie zweifeln. Wäre das normal bei Zellenschluss, und sind die beiden Ausreißer womöglich noch eine Zeit lang zu retten?

:danke: für eure Hilfe!
780 Wp Inselanlage
Akku 24V/500Ah, Laderegler Victron MPPT 150, Wechselrichter Victron Multiplus

Einfaches und nachhaltiges Leben: http://www.smarticular.net/ Die Natur ist essbar: http://www.kostbarenatur.net/
Bastel
Forumsinventar
Forumsinventar
 
- Threadstarter -
 
Beiträge: 1802
Registriert: 25.02.2012, 14:11
Wohnort: Berlin
PV-Anlage [kWp]: 7,8
Info: Betreiber

Re: OGI Bloc noch zu retten?

Beitragvon schlossschenke » 03.09.2018, 10:20

Bastel hat geschrieben:[*] nach mehreren Stunden Schnarchladung wird die mittlere Zelle sogar leicht warm (mit der Hand spürbar)
[*] Bei anschließender moderater Belastung fällt die Spannung ziemlich schnell gemächlich ab
[*] Sonderfall beim zweiten Block: hier steigt die Spannung nach Anlegen eines Ladestroms sogar kurzzeitig auf über 8 Volt, was mich besonders wundert.

Meine Vermutung war ein irreparabler Zellenschluss, allerdings lässt mich der Spannungsanstieg beim Laden an dieser Theorie zweifeln. Wäre das normal bei Zellenschluss, und sind die beiden Ausreißer womöglich noch eine Zeit lang zu retten?

:danke: für eure Hilfe!


Der Spannungsanstieg lässt sich mit einem recht hohen Innenwiderstand begründen --> Batterie tot.
Dass die Zelle warm wird bestätigt den Defekt.
Interessant wäre noch der Ladestrom. Bleibt dieser konstant im Ampere-Bereich wird sich das vermutlich im Gasen der übrigen Zellen äußern. Hör mal hin.

Meine Meinung: Entsorgen
980Wp - Victron 100/50 - Soltronic MPPT7520 - 12V 260Ah - Multiplus 12/2000 - BMV700
schlossschenke
Fleißiges Mitglied
Fleißiges Mitglied
 
Beiträge: 355
Registriert: 07.02.2013, 19:55
PV-Anlage [kWp]: 0,98
Speicher [kWh]: 3,12
Info: Betreiber


Zurück zu PV-Inselanlagen



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste