Neuer Akku blubbern und zischeln

die nicht mit dem öffentliche Stromnetz verbunden sind, in Haushalten, Berghütte oder Wohnmobil...

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Neuer Akku blubbern und zischeln

Beitragvon Eny » 18.06.2018, 13:52

Hallo Leute, ich brauche eure Hilfe!

Ich habe mich nun lange mit dem Thema Solar Energie befasst und so einiges gelesen. Schluss endlich habe ich mir ein 130W Modul, einen 230ah AGM Blei Akku und einen 60A Solarladecontroller gekauft. Ein zweites Panel ist geplant und der Platz ist bereits hergerichtet.

Untenstehend ist die Liste der Geräte.

Fragen:

1. Sind 80% Restladung ~ 11,8V? So habe ich den Low Bat bereich gewählt.

2. Mein Ladegerät für meine Modelbau Lipos ist das "B5 Multilader" (siehe unten - Link = PDF). Ist es ok meinen Akku mit diesem Aufzuladen? Ich bin davon einfach ausgegangen weil es mir logisch erschien.

3. Ich habe meinen Akku einmal mit dem Ladegerät aufladen wollen. Jedoch habe ich irgendwann festgestellt das der Akku recht früh hat angefangen zu Gasen. weit unter 13,8V. Aber nur an einer Stelle (nähe der Anschlusspole). Bei der Spannung habe ich 12V gewählt und bei der Leistung das Max vom Lader 5A. Das ist für so einen großen Akku nicht viel, ich weiss. Über kurz oder lang will ich mir noch einen stärkeren kaufen(siehe Frage 4).Ich bin verunsichert was ich nun wie handhaben soll. Ich laß zum Beispiel das es am Anfang ganz normal sein kann das einige Zellen Gasen da sie Herstellungsbedingt erstmal einlaufen müssen (abgleichen) !?!?! Ich möchte den Teuren Akku nicht kaput machen.

4. Sollte ich hin und wieder ( 1x Monat ) den Akku am Netz mit hoher Leistung aufladen und recht zügig verbrauchen, um Sulfid rückzubilden? Oder - was wäre eine richtige Pflege.

5. Sonne - Wolken - Verbrauch - Wolken - Wolken - Sonne ... ist es ok wenn der Akku hin und wieder mehrere Tage nicht zum Vollladen kommt, da zuwenig energie in Form von Licht bereit gestellt wird und die Verbraucher notwendig sind.

Das soll erstmal reichen... ich habe sicher noch mehr Fragen, aber das Gasen ist gerade eins der wichtigesten Dinge die mir gerade kummer bereiten. Vielen Dank schon mal im voraus für das Lesen und die hoffentlich reichliche Hilfe =)

LG Eny

P.S: Die Links sollen nur die Fragen verfollständigen und ist nicht als Werbung gesehen. Ich hoffe das ist ok. Oft wird man sonst ja eh gefragt was man hat.

Solar-Panel (130W mono): https://www.amazon.de/gp/product/B00L9O ... UTF8&psc=1

Solar Laderegler(?mppt? 60A): https://www.amazon.de/Teabelle-Effizien ... s=mppt+l60

Blei Akku(AGM 230ah): https://www.amazon.de/ECTIVE-Batterie-E ... akku+230ah

Netzladeregler: B5 Multilader http://www.produktinfo.conrad.com/daten ... _fr_nl.pdf
Eny
Öfters hier
Öfters hier
 
- Threadstarter -
 
Beiträge: 21
Registriert: 18.06.2018, 12:07
PV-Anlage [kWp]: o,39
Info: Betreiber

Re: Neuer Akku blubbern und zischeln

Beitragvon Havokll » 18.06.2018, 15:29

Moin

Ich Mal nur auf Punkt eins los . 11,8v können bei wenig last schon 50% sein . Also ist die erste Frage eigentlich was damit versorgt wird uns vor allem wie lange ;)
3x 4048Ms Ext Bypass BMV gesteuert
0,72kwp Ost
5Kwp SSO
1,44Kwp West
48V 750Ah Pzs 250zykl (Gebraucht)
http://Meine-Insel.TK
15m2 Röhrenkollektor, 300L WW, 2000l Puffer
Havokll
Forumsinventar
Forumsinventar
 
Beiträge: 1603
Registriert: 09.07.2015, 10:21
Wohnort: Dinkelsbühl
PV-Anlage [kWp]: 7
Info: Betreiber

Re: Neuer Akku blubbern und zischeln

Beitragvon Eny » 18.06.2018, 17:30

Naja also dauerhaft haengen da kleine Dinge drin Drucker Router etc da 30W. mit TV sind es dann ins 100. Gelegentlich Laptop oder PC, dann sind es insg. 200W - 250W. Dem Controller ist es ja leider egal ob viel Lasst drauf ist oder wenig. 11,8 ist für ihn einfach nur eine Zahl. Also wird es bei mir wohl schon an die 50% kommen ja? Welche Leerlaufspannung sollte man den nicht unterschreiten? Abgesehen vom Tiefentladen...
Eny
Öfters hier
Öfters hier
 
- Threadstarter -
 
Beiträge: 21
Registriert: 18.06.2018, 12:07
PV-Anlage [kWp]: o,39
Info: Betreiber

Re: Neuer Akku blubbern und zischeln

Beitragvon Eny » 19.06.2018, 13:32

Ich habe gestern nochmal das Ladegerät angeschlossen und seit dem beobachte ich was passiert. Bis jetzt ist die Spannung Laut Ladegerät bei 13,6V. Jedoch messe ich eigentlich immer an der Batterie selbst und dort bekomme ich 13,03V. Ausser ein zwei Bläschen die gelegentlich mal platzen hört man nichts. Wenn sich was tut melde ich mich wieder.


EDIT: mein Laderegler ist nur Chinamüll, oder? Etwas über 50€ hat er gekostet kann aber eigentlich nix besonderes und was er genau macht wenn er fertig ist weiß auch nur der Programmierer...
Eny
Öfters hier
Öfters hier
 
- Threadstarter -
 
Beiträge: 21
Registriert: 18.06.2018, 12:07
PV-Anlage [kWp]: o,39
Info: Betreiber

Re: Neuer Akku blubbern und zischeln

Beitragvon Havokll » 19.06.2018, 14:57

Können mehrere Probleme sein.
Mis doch Mal am Laderegler die Spannung und an der Batterie.
Interessant zu der Messung ist auch der Strom der zur Batterie geht .
Bei 13v passiert nicht viel in der Batterie .
3x 4048Ms Ext Bypass BMV gesteuert
0,72kwp Ost
5Kwp SSO
1,44Kwp West
48V 750Ah Pzs 250zykl (Gebraucht)
http://Meine-Insel.TK
15m2 Röhrenkollektor, 300L WW, 2000l Puffer
Havokll
Forumsinventar
Forumsinventar
 
Beiträge: 1603
Registriert: 09.07.2015, 10:21
Wohnort: Dinkelsbühl
PV-Anlage [kWp]: 7
Info: Betreiber

Re: Neuer Akku blubbern und zischeln

Beitragvon Eny » 19.06.2018, 17:20

13,2 mit 5A + Bissel Wolken an der Batterie und ganz leichte Aktivität. Man muss auch direkt mit dem Kopf davor hocken.

Was ist den ungesundes blubbern. Hört man das schon aus einem Meter Entfernung? Mir fehlt bei den Blei Bomben einfach die Erfahrung und des Maßstab.

Anbei ne Skitze, aber ist ja eigentlich eh immer gleich der Aufbau. Abgesehen davon das ich das Netzladegerät gerade am Laufen habe.

Edit:
Alles am Controller gemessen:
13,6 am Panel
13,2 an Batterie
Solar controller sagt Batterie hat 13,4.. Genau die Mitte?
Dateianhänge
Solar.png
Eny
Öfters hier
Öfters hier
 
- Threadstarter -
 
Beiträge: 21
Registriert: 18.06.2018, 12:07
PV-Anlage [kWp]: o,39
Info: Betreiber

Re: Neuer Akku blubbern und zischeln

Beitragvon Eny » 20.06.2018, 20:14

OK, closed.
Eny
Öfters hier
Öfters hier
 
- Threadstarter -
 
Beiträge: 21
Registriert: 18.06.2018, 12:07
PV-Anlage [kWp]: o,39
Info: Betreiber

Re: Neuer Akku blubbern und zischeln

Beitragvon e-zepp » 20.06.2018, 21:19

Eny hat geschrieben:OK, closed.

Servus @Eny, ich würde trotzdem mal ein Auge auf die Kabeldimensionierung und Verbindungen werfen :wink:
Übrigens-der Laderegler ist zwar nicht nur Müll aber halt kein Mppt-LR wie draufsteht und kann keinerlei Ladeprogramme
abfahren sondern nur stur die eingestellte Ladespannung halten. Ich hab den auch auf einem Boot mit Solarantrieb - wenn
ich von/an Bord gehe stelle ich manuell nach Bedarf um. Das macht mir nix für die 2-3 Wochen Urlaub/Jahr, für länger
genutzten Inselbetrieb wäre mir das aber zu aufwendig/lästig/fehlerbehaftet.
lg,
e-zepp
e-zepp
Forumsinventar
Forumsinventar
 
Beiträge: 5821
Registriert: 07.06.2012, 12:39
PV-Anlage [kWp]: 4,4
Info: Betreiber

Re: Neuer Akku blubbern und zischeln

Beitragvon Havokll » 20.06.2018, 21:52

Eny hat geschrieben:13,2 mit 5A + Bissel Wolken an der Batterie und ganz leichte Aktivität. Man muss auch direkt mit dem Kopf davor hocken.

Was ist den ungesundes blubbern. Hört man das schon aus einem Meter Entfernung? Mir fehlt bei den Blei Bomben einfach die Erfahrung und des Maßstab.

Anbei ne Skitze, aber ist ja eigentlich eh immer gleich der Aufbau. Abgesehen davon das ich das Netzladegerät gerade am Laufen habe.

Edit:
Alles am Controller gemessen:
13,6 am Panel
13,2 an Batterie
Solar controller sagt Batterie hat 13,4.. Genau die Mitte?


Von wem kahm eigentlich der satz ungesundes Blubbern ?
Scheint mich einer geblockt zu haben . Der Text würde mich interessieren :D
3x 4048Ms Ext Bypass BMV gesteuert
0,72kwp Ost
5Kwp SSO
1,44Kwp West
48V 750Ah Pzs 250zykl (Gebraucht)
http://Meine-Insel.TK
15m2 Röhrenkollektor, 300L WW, 2000l Puffer
Havokll
Forumsinventar
Forumsinventar
 
Beiträge: 1603
Registriert: 09.07.2015, 10:21
Wohnort: Dinkelsbühl
PV-Anlage [kWp]: 7
Info: Betreiber

Re: Neuer Akku blubbern und zischeln

Beitragvon Havokll » 20.06.2018, 22:14

Eny hat geschrieben:OK, closed.



Warum so kurz angebunden ? Das Forum ist kein Amt wo sofort geholfen wird . Gut welches Amt hilft sofort :juggle:

Deine Infos sind einfach zu lasch . Da kann man einfach nix zu sagen. Ist einfach eine Glaskugel die man nicht lesen kann. Fehlt nur Pvx sein Duden dazu (Ironie)
3x 4048Ms Ext Bypass BMV gesteuert
0,72kwp Ost
5Kwp SSO
1,44Kwp West
48V 750Ah Pzs 250zykl (Gebraucht)
http://Meine-Insel.TK
15m2 Röhrenkollektor, 300L WW, 2000l Puffer
Havokll
Forumsinventar
Forumsinventar
 
Beiträge: 1603
Registriert: 09.07.2015, 10:21
Wohnort: Dinkelsbühl
PV-Anlage [kWp]: 7
Info: Betreiber

Nächste

Zurück zu PV-Inselanlagen



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste