Ladespannung nicht ganz ok

die nicht mit dem öffentliche Stromnetz verbunden sind, in Haushalten, Berghütte oder Wohnmobil...

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Re: Ladespannung nicht ganz ok

Beitragvon stromsparer99 » 18.05.2018, 12:29

Hallo PVX,

du vergisst da nur eine kleine Kleinigkeit.
Die Hersteller können Batterien leider nicht alle 100% identisch herstellen. Daher ist jede Batterie etwas anders. Deshalb brauchst du eine Ausgleichsladung mit etwas höherer Spannung, da sonst die Zellen anfangen zu driften.
Da reicht es eben nicht dafr etwas länger knapp unter der Gasungsspanung weiter zu laden.

Und die Story mit erdwin habe ich gelesen, du wirst ja meine Beiträge darin gesehen haben.
Und dass IBC hier andere Ladeparameter verwendet wie der Batteriehersteller vorschreibt ist dir ja auch bekannt.

Batteriespeicher im PV Bereich ist eben etwas problematischer, da diese nicht jeden Tag 100% voll geladen werden.
IBC wird gerade hier Probleme mit sulfatierenden Batterien haben, und wohl deshalb die Ladespannung erhöht haben.
Dass dies bei AGM/GEL etwas Problematischer ist wie bei Bleis Säure ist aber auch klar.

Das größte Problem ist aber meist das Verhältniss PV, Verbrauch, Speicher.
Bei viele der hier dokumentierten Problemspeicher ist die PV einfach zu klein um die Batterie regelmässig lange genug in der Absorption zu laden.

Gruß
Thomas
9,99KW Yingli 270W Ost/West, SMA9000TL-20, Home Manager.
Eigenbau BHKW mit 5KW Gleichstrom Generator.
48V 775Ah Bater an 2 Victron Multigrid
2,7KWp Axitec AC-300M/156-60S Südausrichtung
Victron BlueSolar 150/60-Tr
Benutzeravatar
stromsparer99
Forumsinventar
Forumsinventar
 
Beiträge: 707
Registriert: 14.12.2014, 14:05
PV-Anlage [kWp]: 12.7
Speicher [kWh]: 37
Info: Betreiber

Re: Ladespannung nicht ganz ok

Beitragvon pvx » 18.05.2018, 21:27

Hi stromsparer99,

das habe ich keineswegs vergessen, noch übersehen. Gegen die Drift braucht man einen elektronischen Ausgleich - oft BMS genannt, aber in der Regel untauglich, weil nicht jede Zelle einzeln individuell ausgeglichen wird.
Ich empfehle übrigens Ladung geringfügig über Gasungsspannung. Nicht drunter.
Das schwache Gasen bei SoC > 98 % ist geradezu ein Indikator dafür, dass die Ladespannung in dieser Phase genau stimmt. Schwach heißt bei "Flüssig" etwa ein Blubb pro Minute oder perlend wie bei Sekt, eine Minute nach dem Einschenken. Schwach heißt bei AGM und GEL so, dass kein Überdruckventil öffnet und die Batterie währenddessen nur wenig wärmer wird.

Dass IBC mit ihrem Laderegler die Sulfatierung nicht in den Griff bekommen hat, ist der Korrespondenz zu entnehmen. Statt es richtig zu machen, braten Sie die Akkus jetzt. Weil die innere Rekombination für die dabei produzierten Gasmengen nicht ausreicht, blasen die "verschlossenen" Akkus Gas ab und trocknen aus. IBC und Moll scheinen demselben Irrtum aufzusitzen wie unsere Staplerfritzen hier. Mit positivem Ergebnis.... beim Umsatz. :mrgreen:

Verstehst Du, warum bei diesen Akkus bei Ladung mit nur C20 :!: bei SoC 90 % die Sicherheitsventile aufgehen? Sowas ist doch kein Zufall. Wenn der Akku dann ausgetrocknet und von der dadurch aufkonzentrierten Säure unrettbar sulfatiert ist wird das vorzeitige Versagen auf Feinschlüsse durch Herstellungsfehler geschoben... :evil:
Ihr werdet hier noch mehr dazu lesen. Die Analyse dieses blödsinnig programmierten LR läuft.

Deinen übrigen Fesstellungen stimme ich voll zu:

"Batteriespeicher im PV Bereich sind eben etwas problematischer, da diese nicht jeden Tag 100% voll geladen werden. Dass dies bei AGM/GEL etwas problematischer ist als bei "Flüssig" ist auch klar.
Das größte Problem ist aber meist das Verhältniss PV, Verbrauch, Speicher.
Bei vielen der hier dokumentierten Problemspeicher ist die PV einfach zu klein um die Batterie regelmässig lange genug in der Absorption zu laden."

... und füge hinzu: Deshalb muss erforderlichenfalls einmal die Woche aus dem Netz nachgeladen - entsulfatiert werden. Alle Zellen :!:

Freundliche Grüße
pvx
pvx
Forumsinventar
Forumsinventar
 
Beiträge: 1902
Registriert: 04.01.2012, 13:23
PV-Anlage [kWp]: 0,001
Info: Betreiber

Re: Ladespannung nicht ganz ok

Beitragvon e-zepp » 18.05.2018, 22:12

pvx hat geschrieben:Dass IBC mit ihrem Laderegler die Sulfatierung nicht in den Griff bekommen hat, ist der Korrespondenz zu entnehmen. Statt es richtig zu machen, braten Sie die Akkus jetzt. Weil die innere Rekombination für die dabei produzierten Gasmengen nicht ausreicht, blasen die "verschlossenen" Akkus Gas ab und trocknen aus. IBC und Moll scheinen demselben Irrtum aufzusitzen wie unsere Staplerfritzen hier. Mit positivem Ergebnis.... beim Umsatz. :mrgreen:

Hihi, wer war doch nochmal der einzige hier weit und breit der meinte die Akkus von @erdwind sind völlig okay ? :lol:
Zitat: "Demnach sind die Akkus vollkommen in Ordnung und können weiter verwendet werden. Ihnen fehlen jetzt ein paar cm³ Wasser, sonst nichts. Der Laderegler muss ausgetauscht werden.... Also: Abregen, die Akkus behalten..."
pvx hat geschrieben:Deshalb muss erforderlichenfalls einmal die Woche aus dem Netz nachgeladen - entsulfatiert werden. Alle Zellen :!:

was grade hier bei den "Inselanlagen" natürlich gaanz viel Sinn macht :roll:
e-zepp
e-zepp
Forumsinventar
Forumsinventar
 
Beiträge: 5895
Registriert: 07.06.2012, 12:39
PV-Anlage [kWp]: 4,4
Info: Betreiber

Re: Ladespannung nicht ganz ok

Beitragvon pvx » 19.05.2018, 10:41

Ja, schau, e-zepp, es gibt auch andere, die Anlagen von IBC gekauft und mit denen korrespondiert haben. :) Nicht nur erdwind.
Und klar, für Inseln braucht man eine andere Lösung zum Entsulfatieren. Dieses Erbschen hast Du überlesen. :)

Freundliche Grüße
pvx
pvx
Forumsinventar
Forumsinventar
 
Beiträge: 1902
Registriert: 04.01.2012, 13:23
PV-Anlage [kWp]: 0,001
Info: Betreiber

Re: Ladespannung nicht ganz ok

Beitragvon pvx » 19.05.2018, 11:10

Hi denndsd,

entscheidend ist das Austreten von Gas am Ende der Ladephase (SoC > 97 %) Wenn Du das feststellst, ist die Ladespannung zu hoch. Der LR kann das nicht erkennen. Der reißt die uralte Routine nach Schema F runter. Akkuhersteller und -händler freuen sich. :mrgreen:
Beispiel: In der Stadt sind 50 km/h erlaubt. Diese Zahl ist aber nicht das Einzige, was der Fahrer berücksichtigen muß. Wenn Kinder auf der Fahrbahn spielen, muß er bremsen. Der moderne Autopilot "sieht" die Kinder. Das ist high tec. Der herkömmliche LR "sieht" das austretende Gas aber nicht. Das ist sein Fehler und der langsame Tod des Akkus. Das ist die Ladetechnik von vor 50 Jahren, für Starter und Stapler. PV braucht ein modernes Lademanagement. Damit Speichern nicht unnötig teuer ist.
Deshalb musst Du selbst schauen, ob Gas austritt. Dann kannst Du die float-Ladespannung so begrenzen, dass das Wasser im Akku bleibt. Im Akku kann eine gewisse Menge Gas rekombinieren. Aber was zuviel ist, drückt raus.

Die "bulk"-Phase wird üblicherweise nach fest programmierter Zeit beendet. Auch hier musst Du selber schauen, ob die aus Erfahrung für Tiefentladung vorgegebene Zeit nicht zu lang ist und deshalb gegen Ende der programmierten Zeit Gas austritt. Wenn Du das beobachtest, verkürze die "bulk"-Zeit. Wenn schon von Anfang an Gas austritt, senke die bulk-Ladespannung in kleinen Schritten, bis Du siehst, dass anfangs kein Gas austritt.
Das erfordert zwei Tage lang regelmäßige Beobachtung. Dann hast Du die richtigen Werte herausgefunden. Dann kannst Du's laufen lassen. Am Ende der Saison prüfen, ob alles noch so funktioniert wie es soll. Die so ermittelten Werte sind nicht optimal, aber das momentan mit dem LR Machbare.

Es gibt hier Theoretiker, die behaupten, dass der Akku mit diesen Einstellungen ewig nicht voll wird. Erst kürzlich hat @stromsparer99 anhand eines scans (pzs-zellen-spannungsunterschiede-t121112.html#p1621571) gezeigt, dass er bei 2,4 V/Zelle vier fünf Stunden dafür braucht. Wie das bei Deinem Akku nach verschiedenen Entladetiefen ist, siehst Du selbst.
Von Mythen und Erzählungen halte ich bei Technik nichts. Genau und gekonnt hinschauen und messen ist gefragt. Dann weiß man, was richtig ist und was falsch. Ich begleite Deine Versuche hier gern, wenn Du die Messwerte hier einstellst und beschreibst, was Du gemacht hast. Das interessiert hier viele. Nur die old school Besserwisser nicht. Die haben 30 Jahre rumprobiertt, bis sie wussten, wie es geht. So lange wirst Du nicht rumprobieren wollen. Während zweier Sonnentage beobachten und messen, richtig einstellen und gut ist's.

Viel Erfolg und freundliche Grüße
pvx
pvx
Forumsinventar
Forumsinventar
 
Beiträge: 1902
Registriert: 04.01.2012, 13:23
PV-Anlage [kWp]: 0,001
Info: Betreiber

Re: Ladespannung nicht ganz ok

Beitragvon denndsd » 21.05.2018, 10:14

Guten Morgen Zusammen,
@pvx
Ich habe meine Luftballons einige Tage mal beobachtet.
Gehorcht habe ich auch mal.
Heute früh habe ich den Akku erstmals wieder angeklemmt.
Leider beginnt das leichte Gasen schon ca 2 min nach beginn der Hauptladung. Die Spannung ist dann bei 13,36 V
Der Ladestrom ist dann bei 1,8 A. Es ist nicht ganz so häufig aber ich höre es ab und zu etwas.
Kann das schon normal sein ?
Es dauert nicht lange dann ist er auch schon bei MAX 14.10 V angekommen bevor in Absorption gegangen ist.
Jetzt ist er in Absorption bei 14,09 V und leider ist es wie vorher. Immer wieder etwas zu hören.
ICh habe Die Spannungen mal so angepasst:

Bulk 14.10 V
Absoption: 14.0 V
Fload 13,7 V

@Stromsparer99

Ich kann dir sagen warum ich Menschen hier mehr glaube als den Hersteller.
Ich habe zum einen sehr unsinnige Antworten von Winner bekommen was die Ladespannungen angeht.
ICh könne den Akku ja bis 11,9 V entladen. Dann ist er ja bereits vollkommen leer.
Damit ist winner nur dabei sein Gewinn zu steigern. ICh denke die Menschen hier haben einiges mehr an Erfahrung und legen den Wert nicht auf Profit als der Hersteller.Eigentlich ist das traurig, Das stimmt aber was will man machen.
Einen Akku habe ich bereits geschrottet weil ich auf Winner gehört habe. !!


Schönen Feiertag euch allen!
denndsd
Stammmitglied
Stammmitglied
 
- Threadstarter -
 
Beiträge: 139
Registriert: 02.02.2016, 21:23
PV-Anlage [kWp]: 0,5
Info: Betreiber

Re: Ladespannung nicht ganz ok

Beitragvon pezibaer » 21.05.2018, 10:21

denndsd hat geschrieben:ICh habe Die Spannungen mal so angepasst:

Bulk 14.10 V
Absoption: 14.0 V
Fload 13,7 V



Das gibt es jetzt aber echt nicht. Dann bitte tu den Batterien einen gefallen und verschenk sie, vielleicht passt der nächste besser drauf auf :shock: :roll:
Wer vorsätzlich seine Batterie so quälen und vorsätzlich kaputt machen will und alle ernstzunehmenden Hinweise die der Hersteller und zu 1000enden im Netz stehen ignoriert der hat hat sich das falsche Hobby ausgesucht.. Und BTW Bulk und Absorbtionsspannung kann man nicht unterschiedliche wählen weil es ist zwangsläufig die selbe Einstellung.. da die Absorbtion "U" Phase der 2ten ladestufe bezeichnet wo die Bulkspannug gehalten wird.
Zuletzt geändert von pezibaer am 21.05.2018, 11:00, insgesamt 4-mal geändert.
950wp, PR3030,100/50 MPPT.PI1100,BMV600,DIY Steuerung,EnergyBull
490wp,DIY PWM
1470wp,DIY MPPT
Wohnhaus 100% PV Insel:13,47kwp,3xMppt,BMV700,CCGX,2xMultiplus 5000, OPzS/PzS => 4150Ah/c100/48V

100% PVInsel Liveview
SDM630 Logger
INSEL WIKI
Benutzeravatar
pezibaer
PV-Forum Einstein
PV-Forum Einstein
 
Beiträge: 13335
Registriert: 27.02.2013, 18:21
Wohnort: AT => Gratwein(STMK)
PV-Anlage [kWp]: 16,47
Speicher [kWh]: 215,00
Info: Großhändler

Re: Ladespannung nicht ganz ok

Beitragvon stromsparer99 » 21.05.2018, 10:38

denndsd hat geschrieben:ICh habe Die Spannungen mal so angepasst:

Bulk 14.10 V
Absoption: 14.0 V
Fload 13,7 V

Schönen Feiertag euch allen!


Du wirst deine Batterie damit kaputt machen, die wird Tag für Tag etwas sulfatieren. Bis du bemerkst, dass die Kappa stark abgenommen hat. Mit deiner Ladetechnik wirst du bald neue Batteien brauchen, dein Händler wird sich freuen wenn du alle 2 Jahre neue Batterien kaufst. :D
Wenn du nicht auf Blei eingehen willst, dann kauf dir Lithium Speicher.

Gruß
Thomas
9,99KW Yingli 270W Ost/West, SMA9000TL-20, Home Manager.
Eigenbau BHKW mit 5KW Gleichstrom Generator.
48V 775Ah Bater an 2 Victron Multigrid
2,7KWp Axitec AC-300M/156-60S Südausrichtung
Victron BlueSolar 150/60-Tr
Benutzeravatar
stromsparer99
Forumsinventar
Forumsinventar
 
Beiträge: 707
Registriert: 14.12.2014, 14:05
PV-Anlage [kWp]: 12.7
Speicher [kWh]: 37
Info: Betreiber

Re: Ladespannung nicht ganz ok

Beitragvon stromsparer99 » 21.05.2018, 10:47

denndsd hat geschrieben:@Stromsparer99

Ich kann dir sagen warum ich Menschen hier mehr glaube als den Hersteller.
Ich habe zum einen sehr unsinnige Antworten von Winner bekommen was die Ladespannungen angeht.
ICh könne den Akku ja bis 11,9 V entladen. Dann ist er ja bereits vollkommen leer.
Damit ist winner nur dabei sein Gewinn zu steigern. ICh denke die Menschen hier haben einiges mehr an Erfahrung und legen den Wert nicht auf Profit als der Hersteller.Eigentlich ist das traurig, Das stimmt aber was will man machen.
Einen Akku habe ich bereits geschrottet weil ich auf Winner gehört habe. !!


Schönen Feiertag euch allen!


Winner wird seinen Gewinn mit dieser Aussage sicher nicht steigern, weil er damit nur unzufriedene Kunden hat.
War das ein Verkäufer oder jemand vom Support?

Und wenn du den Leuten hier im Forum schon mehr glauben schenkst, warum kaufst du dir dann AGM. Und warum Winner?
Hier wird dir jeder der Ahnung hat OPZS oder PZS empfehlen.

Gruß
Thomas
9,99KW Yingli 270W Ost/West, SMA9000TL-20, Home Manager.
Eigenbau BHKW mit 5KW Gleichstrom Generator.
48V 775Ah Bater an 2 Victron Multigrid
2,7KWp Axitec AC-300M/156-60S Südausrichtung
Victron BlueSolar 150/60-Tr
Benutzeravatar
stromsparer99
Forumsinventar
Forumsinventar
 
Beiträge: 707
Registriert: 14.12.2014, 14:05
PV-Anlage [kWp]: 12.7
Speicher [kWh]: 37
Info: Betreiber

Re: Ladespannung nicht ganz ok

Beitragvon denndsd » 21.05.2018, 11:12

Morgen,

nun mag mir dann mal jemand erklären warum bei 14,10 V die Batterie schon das gasen anfängt ?
Das kann ja dann nur sein das die Ladespannung zu hoch ist.
Ich versuche das Optimum zu finden was tatächlich garnicht so leicht ist.
denndsd
Stammmitglied
Stammmitglied
 
- Threadstarter -
 
Beiträge: 139
Registriert: 02.02.2016, 21:23
PV-Anlage [kWp]: 0,5
Info: Betreiber

VorherigeNächste

Zurück zu PV-Inselanlagen



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste