Ladespannung nicht ganz ok

die nicht mit dem öffentliche Stromnetz verbunden sind, in Haushalten, Berghütte oder Wohnmobil...

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Re: Ladespannung nicht ganz ok

Beitragvon Matle » 14.05.2018, 18:52

Hy,
ich weiß nicht ob ich damit gut fahre, die Zeit wird es zeigen, aber:
Ich lade float bis 55V und dann für 2h. Danach geht es runter auf 53,6V Erhaltungsladung. Das entspricht 13,4V pro Block, plus Temperaturkompensation. Die hab ich von 3,4mV/Zelle auf 1,8mV/Zelle heruntergefahren.
Ich habe ein 48V-System mit 4 x 12V AGM-Blöcken von Yuasa in Reihe.
Meine Batterie wird über Nacht auf 80 - 90% entladen. Also nicht viel.
Jetzt im Sommer bin ich um 10 Uhr bereits in der Erhaltungsladung bis ca. 21 Uhr am Abend.
Um 12 Uhr Nachmittags fließt noch ein Schweifstrom von ca 0,2A, der bis zum Abend auf 0,1A zurückgeht.
Aktuell habe ich kein blubbern und gelegentliches glucksen mehr und die Batterien sind knallvoll.
Okay, im Moment werden sie bei mir auch nicht viel entladen, aber die Situation zeigt doch, daß wenn ich auf die angegebenen Ladespannungen des Herstellers zurückgreife der Akku sehr deutlich gast. Ich denke , daß es schwierig ist pauschale Spannungen anzugeben. Hängst sicherlich mit der jeweiligen Einsatzsituation zusammen. Hab ich nur ein kurzes Zeitfenster um die Batterie aufzuladen fahre ich höhere Spannungen, das kann dann aber auf die Lebensdauer der Batterie gehen.
Ich gehe davon aus, daß ich im Winter etwas höhere Spannungen werde fahren müssen, einfach weil das Zeitfenster die Batterie voll zu bekommen kleiner ist.
Meine Ballons jedenfalls schlagen nicht mehr an, meine Leerlaufspannungen sind okay und ich bin glücklich :D
Gruß Matze
Matle
Stammmitglied
Stammmitglied
 
Beiträge: 45
Registriert: 06.03.2012, 21:37
Info: Betreiber

Re: Ladespannung nicht ganz ok

Beitragvon Backo » 14.05.2018, 19:08

Moin Matze,

du weißt schon, dass Float gleich Erhaltungsladung ist? Bei nur 10% ENtnahme täglich sind deine Spannungen aber ausreichend, da der Faktor Zeit ausreichend vorhanden ist. Für die zyklische Nutzung um 30% Entladung und mehr natürlich zu wenig.

Deine AGM's haben vorher regelmäßig gegast? Inklusive Öffnen des Überdruckventils?


MfG
770 Wp PV, Tracer 4210A MPPT Laderegler, 4 x Trojan TE35 12 V 490Ah (C20), MPP Solar PIP1212(1500VA), Victron BMV 700

Infoseite zum Thema PV-Inselanlagen für Anfänger
Benutzeravatar
Backo
Forumsinventar
Forumsinventar
 
Beiträge: 1636
Registriert: 09.12.2011, 21:25
Wohnort: Sachsen-Anhalt
PV-Anlage [kWp]: 0,770
Info: Betreiber

Re: Ladespannung nicht ganz ok

Beitragvon stromsparer99 » 14.05.2018, 19:17

Matle hat geschrieben:Hy,
ich weiß nicht ob ich damit gut fahre, die Zeit wird es zeigen, aber:
Gruß Matze


Damit machst du deine Batterie kaputt.
Die wird nähmlich nicht voll, und wird bei jedem Zyklus etwas Sulfat aufbauen.
Die Kapazität schwindet jeden Zyklus ein paar zehntel Prozent, und nach 2-3 Jahren fehlen halt dann mal 20% Kapa.
Deine Batterie braucht wie jede andere auch mindestens 4 Stunden Absorption mit 2,4 Volt um das Sulfat abzubauen.
Wenn du nur mit 2.291 Volt lädst wird sie nicht voll, selbst wenn du 6-7 Stunden Absorption lädst.
Hier im Forum wird leider immer nur vor Plattenkorrosion und Gasen gewarnt.
Genau deshalb verrecken hier die Batterien an schleichender Sulfatierung.
Zuviel Ladespannung und zu lange ist natürlich schädlich, aber zuwenig auch.
Haltet euch doch einfach an die Herstellervorgaben, weil das ist der beste Kompromiss.

Gruß
Thomas
9,99KW Yingli 270W Ost/West, SMA9000TL-20, Home Manager.
Eigenbau BHKW mit 5KW Gleichstrom Generator.
48V 775Ah Bater an 2 Victron Multigrid
2,7KWp Axitec AC-300M/156-60S Südausrichtung
Victron BlueSolar 150/60-Tr
Benutzeravatar
stromsparer99
Forumsinventar
Forumsinventar
 
Beiträge: 707
Registriert: 14.12.2014, 14:05
PV-Anlage [kWp]: 12.7
Speicher [kWh]: 37
Info: Betreiber

Re: Ladespannung nicht ganz ok

Beitragvon Matle » 14.05.2018, 19:39

Hallo,
sorry, klar, ich meinte bulk nicht float !!
@Thomas, glaub ich Dir gerne, daß das auch nicht optimal ist. Aber wenn ich nach Herstellervorgabe lade halten Sie auch nicht länger und gasen wie die Sau wie wenn ichs nicht mache. was also tun ?
Matle
Stammmitglied
Stammmitglied
 
Beiträge: 45
Registriert: 06.03.2012, 21:37
Info: Betreiber

Re: Ladespannung nicht ganz ok

Beitragvon scauter2008 » 14.05.2018, 20:05

Hallo.

13,75V für 2 Stunden ist etwas mager.


denndsd
14,4V ist eine übliche Boost Spannung für Nass Akkus, da Gast der Akku auch schon.
Gel lädt man mit etwa 14-14,2V.

AGM ist halt schwierig.
Zu wenig Ladung und man hat Sulfat, zu viel und er Trocknet irgendwann aus.

Mann kann auch bei AGM Wasser nachfüllen, damit hab ich auch schon einige Akkus wieder zum leben erweckt die Trocken wahren.
Insel mit Netzumschaltung
~10kWp
PZS 48V 420Ah
4kW Wechselrichter
scauter2008
Vielschreiber
Vielschreiber
 
Beiträge: 272
Registriert: 29.05.2017, 21:22
Wohnort: Plößberg
PV-Anlage [kWp]: 10
Speicher [kWh]: 8
Info: Betreiber

Re: Ladespannung nicht ganz ok

Beitragvon stromsparer99 » 14.05.2018, 20:14

Der Hersteller hat hier bestimmt mehr Erfahrungen mit seinen Akkus wie jeder andere hier im Forum.
Der Sulfatierungstod durch Mangelladung kommt garantiert schneller wie der Tod durch Austrocknung bei korrekter Ladung nach Herstellervorgabe.
Gerade Gel/AGM reagieren viel empfindlicher auf falsche Behandlung wie Blei Säure.
Ich Frag mich immer wieder, warum man in Foren jedem Unbekannten mehr glaubt wie dem Hersteller.
Und du bist ganz weit weg von der Herstellervorgabe.

Gruß
Thomas
9,99KW Yingli 270W Ost/West, SMA9000TL-20, Home Manager.
Eigenbau BHKW mit 5KW Gleichstrom Generator.
48V 775Ah Bater an 2 Victron Multigrid
2,7KWp Axitec AC-300M/156-60S Südausrichtung
Victron BlueSolar 150/60-Tr
Benutzeravatar
stromsparer99
Forumsinventar
Forumsinventar
 
Beiträge: 707
Registriert: 14.12.2014, 14:05
PV-Anlage [kWp]: 12.7
Speicher [kWh]: 37
Info: Betreiber

Re: Ladespannung nicht ganz ok

Beitragvon e-zepp » 15.05.2018, 08:52

stromsparer99 hat geschrieben:Ich Frag mich immer wieder, warum man in Foren jedem Unbekannten mehr glaubt wie dem Hersteller.

Wohl weil der anonyme Unbekannte jedem Laien kräftig Honig um`s Maul schmieren und irgendwelche krusen Ideen als heilsbringend nahelegen kann ohne jemals dafür verantwortlich gemacht werden zu können - im Gegensatz zum Hersteller. :mrgreen:
lg,
e-zepp
e-zepp
Forumsinventar
Forumsinventar
 
Beiträge: 5900
Registriert: 07.06.2012, 12:39
PV-Anlage [kWp]: 4,4
Info: Betreiber

Re: Ladespannung nicht ganz ok

Beitragvon Janne » 15.05.2018, 09:39

Matle hat geschrieben:Hallo,
sorry, klar, ich meinte bulk nicht float !!
@Thomas, glaub ich Dir gerne, daß das auch nicht optimal ist. Aber wenn ich nach Herstellervorgabe lade halten Sie auch nicht länger und gasen wie die Sau wie wenn ichs nicht mache. was also tun ?
Nur Flüssigsäureakkus kaufen....

erstellt mit taschentelfon
10,81 Kwp---> 2*23 Emmvee MS235 M60 an Kostal Piko 10.1 (eigener Anlagenteil)
http://www.tischlermeister-aachen.de/PV/
9,4 Kwp ------>2*20 Emmvee MS235 M60 an Kostal Piko 8.3 (mit errichteter Anlagenteil)
Ausrichtung 56° Dachneigung 15°
Benutzeravatar
Janne
Forumsinventar
Forumsinventar
 
Beiträge: 1645
Registriert: 19.03.2010, 20:49
Wohnort: Aachen
PV-Anlage [kWp]: 10,81
Info: Betreiber

Re: Ladespannung nicht ganz ok

Beitragvon pvx » 18.05.2018, 05:14

Tja, stromsparer99,

Du fragst Dich "immer wieder, warum man in Foren jedem Unbekannten mehr glaubt wie dem Hersteller."

Wenn Du die Odyssee von @erdwind verfolgt hast und wie sich die renommierten Hersteller IBC und Moll winden, müsstest Du es eigentlich wissen. Vielleicht berichtet @der_hummer auch mal über seine.
Es sind zuviele Bananen auf dem Markt. Sie trocknen beim Anwender. Jährlich 3 % Wasserverlust durch Gasung führt eben zu Austrocknung von AGM und Gel nach Ablauf der Garantiezeit. Das ist vom Hersteller so gewollt und die Händler freuen sich. Das verdoppelt bis vervierfacht den Umsatz mit Akkus, die richtig behandelt, nachweislich > 10 Jahre halten könnten. 1 % wäre vielleicht akzeptabel.
Es gibt OPz die nach 30 Jahren noch 80 % Kapazität haben. Die davon berichten, werden hier als Lügenbolde hingestellt - von Händlern, die sich hier als Betreiber tarnen. :evil:

Im Übrigen baut sich Sulfat nicht wegen Ladung knapp über Gasungsspannung auf, sondern weil bei dieser Spannung nicht lange genug geladen wird. Gasung führt eben nicht zu Ladung sondern ist Verlust. (Deine Badewanne wird auch nicht voller, wenn das zulaufende Wasser durch den Überlauf abfließt. :mrgreen: ) Es ist doch gezeigt worden, dass dafür im Normalfall 4 bis 5 Stunden genügen können. Unterschiede ergeben sich auf Grund der Bauart, der Entladungstiefe und des Alters. Das kann jeder selbst herausfinden. Das sollte jeder herausfinden, der maximale Lebensdauer des Akkus erzielen will.
Wer mit seiner PV und seiner Einstrahlung nicht einmal die Woche wirkliche Vollladung erzielt, d.h. Ladung bis der Ladestrom nicht mehr weiter sinkt (= Ladungserhaltungsstrom), der muss aus dem Netz weiterladen bis dieser Punkt erreicht ist. So wird das Sulfat maximal abgebaut. Mehr geht nicht.
Klar, Inseln brauchen dafür eine andere Lösung - Generator oder Lixxx backup.

Freundliche Grüße
pvx
pvx
Forumsinventar
Forumsinventar
 
Beiträge: 1902
Registriert: 04.01.2012, 13:23
PV-Anlage [kWp]: 0,001
Info: Betreiber

Re: Ladespannung nicht ganz ok

Beitragvon pvx » 18.05.2018, 06:04

Hi Matze,

Du schreibst:"Meine Ballons jedenfalls schlagen nicht mehr an, meine Leerlaufspannungen sind okay und ich bin glücklich"

Ja, gut so. Aber nun gib noch 0,03 V pro Zelle drauf. Bei Dir also insgesamt 0,7 V. Dann blähen sich die Ballons ganz lang-sam*. Dann hast Du die optimale float-Ladespannung gefunden. Einmal die Woche so vollladen - bis der Ladestrom nicht mehr sinkt. In einem Jahr kontrollieren, ggf. nachjustieren und gut ist's.
Die Temperaturkompensation solltest Du nach Datenblatt einstellen.
Du wirst im Winter keine höhere Spannung fahren müssen, sondern erforderlichenfalls einmal die Woche aus dem Netz weiter laden müssen, bis der Erhaltungsladestrom erreicht ist und nicht mehr weiter abnimmt.
Dein blockweiser Spannungsausgleich mit Schottky-Diode ist ein erster Schritt in die richtige Richtung. Du brauchst das für jede Zelle!
Wenn Du das so machst und dokumentierst und Dein Akku hat 2023 weniger als 80 % der aktuellen Kapazität, bekommst Du von mir einen Neuen, es sei denn er hätte schon jetzt nur noch 80 % der nominalen Kapazität. Versprochen.

* Wenn Du die Kapazität Deines Akkus angibst, rechne ich Dir aus, wie schnell sich Deine Ballons füllen dürfen.

Freundliche Grüße
pvx
pvx
Forumsinventar
Forumsinventar
 
Beiträge: 1902
Registriert: 04.01.2012, 13:23
PV-Anlage [kWp]: 0,001
Info: Betreiber

VorherigeNächste

Zurück zu PV-Inselanlagen



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast