Ladespannung nicht ganz ok

die nicht mit dem öffentliche Stromnetz verbunden sind, in Haushalten, Berghütte oder Wohnmobil...

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Re: Ladespannung nicht ganz ok

Beitragvon Matle » 03.05.2018, 15:14

Hallo,
also ich hatte ja ein ähnliches Problem und kann sagen, daß zumindest in meinem Fall die angegeben Spannungen auf dem Datenblatt deutlich zu hoch waren. Und zwar um ca. 0,5V pro 12-Block.
Festgestellt habe ich dies ebenfalls mithilfe von Luftballons auf den Entgasungsöffnungen.
Mit den Werten im Datenblatt haben die Akkus stets deutlich geköchelt und deutlich gegast.
Natürlich sind da die Akkus nach spätestens 3 Jahren am Ende. Ich für meinen Teil belasse es so weil eins ist klar, ein trockener AGM-Akku ist ein toter Akku.
Ich werde meine Ausgleichsladung in Zukunft so realisieren, daß ich die 4 in Reihe geschalteten 12V-Blöcke über Schottky-Dioden parallel mit einer Konstantspannung von ca. 15V über min. 24h angleiche. Mal sehen wie das funzt.
Dies ist meine Meinung und ich danke allen die sich damals rege an meinem thread "Welche Ladespannungen" beteiligt haben.
Grüße Matze
Matle
Stammmitglied
Stammmitglied
 
Beiträge: 45
Registriert: 06.03.2012, 21:37
Info: Betreiber

Re: Ladespannung nicht ganz ok

Beitragvon pvx » 03.05.2018, 21:55

Hi Matze,

schön, dass Du Deine Erfahrung hier einbringst. Das Ausgleichen der Blockspannungen ist ein erster Schritt in die richtige Richtung. Wenn Du mit Schottkydioden vertraut bist, könntest Du das sicher auch für alle Zellen einzeln realisieren. Das ist das Ziel.
Den Wasserverlust kannst Du manuell ausgleichen, wenn Du es schaffst, das Überdruckventil zu öffnen und nach dem Wasserzusatz wieder dicht zu bekommen: Jede Woche ein paar Tropfen oder eine Pipette voll demineralisiertes Wasser in jede Zelle. Das Wasser verteilt sich im Vlies nur langsam und Stellen mit stark verdünnter Säure müssen vermieden werden, denn sie reduzieren die Kapazität und erhöhen die Selbstentladung.

Freundliche Grüße
pvx
pvx
Forumsinventar
Forumsinventar
 
Beiträge: 1723
Registriert: 04.01.2012, 13:23
PV-Anlage [kWp]: 0,001
Info: Betreiber

Re: Ladespannung nicht ganz ok

Beitragvon denndsd » 12.05.2018, 09:55

Guten Morgen,

schön das es hier auch Menschen gibt, die die Luftballon idee nutzen.
al abgesehen von der verschönerung der Farben :D
Mir ist etwas aufgefalle, schon bei 14,4 V sind die Luftballons minimal aufgeblasen.
Ich habe mich wärend der Ladung mal an den Akku dran gewagt. Mit den Ohren an das Ventil.
Es ist ein leises zischen zu hören. Nicht durchgängig aber manchmal, wie wenn eine Kaffekanne nicht ganz dicht ist immer alle paar Sekunden etwas. Ist das normal, oder muss ich da noch was verändern. Ich habe den LAdevorgang vorsichtsalber abgebrochen um sicherzugehen.
ICh bin schon auf 14,4 V was ziemlich wenig ist.


Viele Grüße

Christian
denndsd
Stammmitglied
Stammmitglied
 
- Threadstarter -
 
Beiträge: 135
Registriert: 02.02.2016, 21:23
PV-Anlage [kWp]: 0,5
Info: Betreiber

Re: Ladespannung nicht ganz ok

Beitragvon scauter2008 » 12.05.2018, 10:34

Hallo.
Unter den Deckel sind meist Gummistopfen als Überdruckventil, das Wasser/Sauerstoß drängt sich daran vorbei daher das pfeifen/blubbern.

14,4V ist hoch genug zum Laden.
Wie lange ist die Hauptladung ?
Insel mit Netzumschaltung
~10kWp
PZS 48V 420Ah
4kW Wechselrichter
scauter2008
Vielschreiber
Vielschreiber
 
Beiträge: 270
Registriert: 29.05.2017, 21:22
Wohnort: Plößberg
PV-Anlage [kWp]: 10
Speicher [kWh]: 8
Info: Betreiber

Re: Ladespannung nicht ganz ok

Beitragvon denndsd » 12.05.2018, 11:55

Hi,

Eingestellt ist diese auf 6 H.

Allerdings wird diese nicht ganz so oft eingehalten, da die Spannung von 14,4 V schon vorher erreicht wir.
Ein Gummistopfen kenne ich von den Gel Akkus.
Aber bei den AGM Akkus ? Die frage die sich mir stellt ist, Gast der Akku dann ? Das ist ja in dem Fall aber nicht normal oder ?
denndsd
Stammmitglied
Stammmitglied
 
- Threadstarter -
 
Beiträge: 135
Registriert: 02.02.2016, 21:23
PV-Anlage [kWp]: 0,5
Info: Betreiber

Re: Ladespannung nicht ganz ok

Beitragvon scauter2008 » 12.05.2018, 13:18

Was wird bei 14,4V nicht eingehalten ?

Ab 14,4V beginnt die Hauptladung und diese dauert die eingestellt zeit von 6 Stunden.
Insel mit Netzumschaltung
~10kWp
PZS 48V 420Ah
4kW Wechselrichter
scauter2008
Vielschreiber
Vielschreiber
 
Beiträge: 270
Registriert: 29.05.2017, 21:22
Wohnort: Plößberg
PV-Anlage [kWp]: 10
Speicher [kWh]: 8
Info: Betreiber

Re: Ladespannung nicht ganz ok

Beitragvon denndsd » 12.05.2018, 15:57

Ich verstehe deine Frage nicht ganz.
Ich habe nur die Befürchtung das die Geräusche Gasen sein könnten , aber bei 14,4 V ?
denndsd
Stammmitglied
Stammmitglied
 
- Threadstarter -
 
Beiträge: 135
Registriert: 02.02.2016, 21:23
PV-Anlage [kWp]: 0,5
Info: Betreiber

Re: Ladespannung nicht ganz ok

Beitragvon scauter2008 » 12.05.2018, 16:54

Allerdings wird diese nicht ganz so oft eingehalten, da die Spannung von 14,4 V schon vorher erreicht wir.

Was wird da nicht ganz so oft eingehalten weil die Spannung von 14,4V schon vorher erreicht wird ?

Die Geräusche kommen natürlich vom Gasen.
14,4V ist einer normale Ladespannung, da Gast der Akku natürlich.
Bei AGM wird der Wasserstoff intern wieder zu Wasser, irgendwann ist der Druck so groß das was über das Ventil entweicht.
Insel mit Netzumschaltung
~10kWp
PZS 48V 420Ah
4kW Wechselrichter
scauter2008
Vielschreiber
Vielschreiber
 
Beiträge: 270
Registriert: 29.05.2017, 21:22
Wohnort: Plößberg
PV-Anlage [kWp]: 10
Speicher [kWh]: 8
Info: Betreiber

Re: Ladespannung nicht ganz ok

Beitragvon pvx » 13.05.2018, 09:34

Hi denndsd,

gut dass Du Dich mal Deinem Akku so weit genähert hast, dass Du hörst was da abgeht.
Wenn Du bei 14,4 V diese Geräusche hörst, gast der Akku nicht nur, sondern bläst einen Teil des durch die zu hohe Ladespannung erzeugten Gases auch über das Überdruckventil ab. So verliert er Wasser. Damit Dir nicht das passiert, was @erdwind, @der_hummer und vielen anderen hier Eingeschüchterten passiert ist, solltest Du die Ladespannung in 0,1 V Schritten soweit senken, dass Du diese Geräusche nicht hörst bzw. ein am Überdruckventil angebrachter Ballon sich nicht bläht. Anfangs geht mehr als gegen Ende der Ladung. Je nach Hersteller, Bauart, Pflege, Alter ist die richtige Spannung etwas anders. Das muss jeder selber feststellen.
Es gibt hier zwar etliche, die meinen, dass der Akku dann nicht voll wird, bzw. sehr lange Zeit dafür braucht, aber das kannst Du ja selber beobachten. Nachgewiesen ist, dass das in vier Stunden erreichbar ist. Entscheidend ist die nach Ladeende erreichte Ruhespannung, die Du zwei Stunden nach dem Abschalten des Ladestroms und ohne Belastung misst. Die SoC-Anzeige ist ungenau, oft verfälscht und darum ungeeignet.
Es gibt natürlich Anwendungen, bei welchen es darauf ankommt, den Akku möglichst schnell voll zu bekommen, z.B. Staplerakkus, emobile. Da kommt es nicht auf Akkuschonung an. PV-Nutzer jedoch sehen den schlechten Wirkungsgrad und die kurze Lebensdauer bei solchem Betrieb eher kritisch. Für sie sind geringe Kosten pro durchgesetzter kWh wichtig. Dieses Ziel erreicht man nur mit Laden bei schwachem Gasen.
Das gilt für alle klassischen Ladephasen, bulk, float, equal, Entsulfatierungs- und Erhaltungsladung. Equal ist dabei besonders kritisch und sollte besser durch elektronischen Ausgleich ersetzt werden.

Freundliche Grüße
pvx
pvx
Forumsinventar
Forumsinventar
 
Beiträge: 1723
Registriert: 04.01.2012, 13:23
PV-Anlage [kWp]: 0,001
Info: Betreiber

Re: Ladespannung nicht ganz ok

Beitragvon denndsd » 13.05.2018, 17:26

Hi pvx,

Vielen Dank für die Information.
ICh sage mal so, 14,4 V ist das nicht schon etwas zu gering ? Eine Gel Batterie lädt man ja damit.
Dann stimmt der Mythos der AGM nicht, Sie müsste mit 14,7 V geladen werden oder?
Ich werde das mal versuchen.
Gibt es ein Minimum auf das ich gehen kann , denn damit verschieben sich ja alle Ladespannungen ( fload, bulk, absorption)
Viele Grüße

denndsd
denndsd
Stammmitglied
Stammmitglied
 
- Threadstarter -
 
Beiträge: 135
Registriert: 02.02.2016, 21:23
PV-Anlage [kWp]: 0,5
Info: Betreiber

VorherigeNächste

Zurück zu PV-Inselanlagen



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste