Defekte Opzs Batterie

die nicht mit dem öffentliche Stromnetz verbunden sind, in Haushalten, Berghütte oder Wohnmobil...

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Defekte Opzs Batterie

Beitragvon Nordsee » 27.04.2018, 18:01

Hallo zusammen,

habt Ihr schonmal so etwas bei einer Opzs-Batterie gesehen und eine Ahnung wie dieser Defekt zustande kommt?

Danke und Gruß :danke:
Dateianhänge
image-2018-04-27.jpg
Nordsee
Neu hier
Neu hier
 
- Threadstarter -
 
Beiträge: 3
Registriert: 29.01.2018, 19:02
PV-Anlage [kWp]: 2
Speicher [kWh]: 12
Info: Betreiber

Re: Defekte Opzs Batterie

Beitragvon scauter2008 » 27.04.2018, 20:23

Hallo.

Auf den Foto ist nicht viel zu erkennen.
Fehlt da oben was vom Negativen Gitter ?

Erzähl doch etwas über den Akku.
Alter, Ladespannungen, Tägliche Entladung u.s.w
Insel mit Netzumschaltung
~10kWp
PZS 48V 420Ah
4kW Wechselrichter
scauter2008
Vielschreiber
Vielschreiber
 
Beiträge: 272
Registriert: 29.05.2017, 21:22
Wohnort: Plößberg
PV-Anlage [kWp]: 10
Speicher [kWh]: 8
Info: Betreiber

Re: Defekte Opzs Batterie

Beitragvon Janne » 28.04.2018, 07:39

Die linke trübe Zelle hast Du aber gesehen? Da hat es die schmalen Platten zwischen den Seperatoren in Brösel aufgelöst... Das ist wohl schon mehr als Gitterkorrosion...

@nordsee:
Ist das Deine Batterie?
10,81 Kwp---> 2*23 Emmvee MS235 M60 an Kostal Piko 10.1 (eigener Anlagenteil)
http://www.tischlermeister-aachen.de/PV/
9,4 Kwp ------>2*20 Emmvee MS235 M60 an Kostal Piko 8.3 (mit errichteter Anlagenteil)
Ausrichtung 56° Dachneigung 15°
Benutzeravatar
Janne
Forumsinventar
Forumsinventar
 
Beiträge: 1642
Registriert: 19.03.2010, 20:49
Wohnort: Aachen
PV-Anlage [kWp]: 10,81
Info: Betreiber

Re: Defekte Opzs Batterie

Beitragvon e-zepp » 28.04.2018, 08:01

Servus @nordsee, tja, Zelltod, entsprechende Sulfatierung und völlig zerbröselte negativen Elektroden :cry:
Warum die neg. Platten aufgegeben haben, hm. Vielleicht Überlastung? Ableiter abgerissen?
Wie schaut`denn unten im Schlammraum aus? Säuredichte dürfte nix mehr messbar sein.
Nimmt die Zelle noch irgend was an Strom an?
Wie geht es den anderen Zellen? Säuredichte, Ruhespannung?
Hast Du mehrere von den Klötzchen in Serie verschaltet bzw. wie hast Du den Akku bisher genutzt?

lg,
e-zepp
e-zepp
Forumsinventar
Forumsinventar
 
Beiträge: 5884
Registriert: 07.06.2012, 12:39
PV-Anlage [kWp]: 4,4
Info: Betreiber

Re: Defekte Opzs Batterie

Beitragvon Tommmi » 28.04.2018, 08:22

Die Trübe Suppe deutet auf Kurzschluß mit entsprechender Erwärmung. Der dürfte somit bei 0 Volt stehen :)
KWK Ecopower1.0 1kwp, 1x SB 5.0 und 1x SB 3.0 6,6kwp, 2x Outback Flexmax80 3,5kwp, Speicher 24V/1000ah, Überschußverwertung mit Heizstab in Pufferspeicher (Infrarot auf Q3d Zähler)
Nachteinspeisung wenn KWK aus über WR
Benutzeravatar
Tommmi
Forumsinventar
Forumsinventar
 
Beiträge: 1541
Registriert: 25.09.2011, 20:23
Wohnort: Ritterhude
PV-Anlage [kWp]: 9,6
Speicher [kWh]: 24kwh
Info: Betreiber

Re: Defekte Opzs Batterie

Beitragvon e-zepp » 28.04.2018, 08:31

Soo trüb ist die eigentlich gar nicht (mehr), aber das überall verteilte weiße Bleisulfat ( wahrscheinlich eben
durch Kurzschluss so schön verteilt ) reflektiert halt das Licht viel besser :)
lg,
e-zepp
e-zepp
Forumsinventar
Forumsinventar
 
Beiträge: 5884
Registriert: 07.06.2012, 12:39
PV-Anlage [kWp]: 4,4
Info: Betreiber


Zurück zu PV-Inselanlagen



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast