Nach "Antwort" absenden kommen keine zwischenzeitliche...

Meldungen, Hilfen, Meinungen zur PV-Forum Organisation

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Nach "Antwort" absenden kommen keine zwischenzeitliche...

Beitragvon PV-Express » 03.11.2017, 17:42

...neu eingestellten Beiträge anderer User.

Ich habe in letzter Zeit häufiger schon festgestellt, dass, wenn man auf einen Beitrag antwortet und absendet, zwischenzeitlich neu geschriebene Beiträge anderer User nicht angezeigt bekommt und daher manchmal auch Sinnfrei werden. Normalerweise bekommt man ja nochmals vor dem entgültigem Absenden des eigenen Beitrags den neuen Beitrag angezeigt. Ich scheine mit dem Problem nicht alleine zu sein.

Gibts da Gründe?

Grüße
46 x Sunowe 195Wp Mono, SMA STP8000TL10, Datenlogger mit weicher 70%-Regel, Ausrichtung - 40°Az, Dachneigung 35°, IBN 5/2012
Benutzeravatar
PV-Express
Forumsinventar
Forumsinventar
 
- Threadstarter -
 
Beiträge: 3060
Registriert: 06.04.2013, 15:40
Wohnort: 76xxx bei Karlsruhe
PV-Anlage [kWp]: 8,97
Info: Betreiber

Re: Nach "Antwort" absenden kommen keine zwischenzeitliche..

Beitragvon Elektron » 03.11.2017, 17:47

Hallo,

muss ich prüfen. Es gab in dieser Richtung keine Änderungen.

Gruß Elektron
Benutzeravatar
Elektron
Administrator
 
Beiträge: 10123
Registriert: 10.01.2005, 15:20
Wohnort: 88457 Kirchdorf
PV-Anlage [kWp]: 20,18
Info: Betreiber

Re: Nach "Antwort" absenden kommen keine zwischenzeitliche..

Beitragvon Bento » 03.11.2017, 17:49

Bei mir hat vor ca. 1 Std. noch geklappt.
Viele Grüße
Bento

Auch an Tagen, an denen der Himmel grau ist, ist die Sonne nie ganz verschwunden.
(Arnaud Desjardins)
Benutzeravatar
Bento
Forum Genie
Forum Genie
 
Beiträge: 6695
Registriert: 08.10.2006, 15:09
Wohnort: Münsterland
Info: Betreiber

Re: Nach "Antwort" absenden kommen keine zwischenzeitliche..

Beitragvon Elektron » 03.11.2017, 17:51

dann sollte es also noch funktionieren.....
Benutzeravatar
Elektron
Administrator
 
Beiträge: 10123
Registriert: 10.01.2005, 15:20
Wohnort: 88457 Kirchdorf
PV-Anlage [kWp]: 20,18
Info: Betreiber

Re: Nach "Antwort" absenden kommen keine zwischenzeitliche..

Beitragvon Elektron » 03.11.2017, 17:52

Test eins....

ob das was wird....
Benutzeravatar
Elektron
Administrator
 
Beiträge: 10123
Registriert: 10.01.2005, 15:20
Wohnort: 88457 Kirchdorf
PV-Anlage [kWp]: 20,18
Info: Betreiber

Re: Nach "Antwort" absenden kommen keine zwischenzeitliche..

Beitragvon Elektron » 03.11.2017, 17:52

Test 2: Heute gab es Gemüse
Benutzeravatar
Elektron
Administrator
 
Beiträge: 10123
Registriert: 10.01.2005, 15:20
Wohnort: 88457 Kirchdorf
PV-Anlage [kWp]: 20,18
Info: Betreiber

Re: Nach "Antwort" absenden kommen keine zwischenzeitliche..

Beitragvon LumpiStefan » 03.11.2017, 17:55

Elektron hat geschrieben:Test 2: Heute gab es Gemüse

Igitigit... :-p
49 Sunways SM215 + Sunways NT10000 & 7 SF 150/10 & 6 Conergy + SMA 3000
516 Antaris ASM185 + Danfoss TLX15K
Willst du mir was gutes tun... --> http://www.stefan-bauer.net/daten/spende/
L: 5
Benutzeravatar
LumpiStefan
Forum Genie
Forum Genie
 
Beiträge: 8750
Registriert: 16.03.2007, 17:28
Wohnort: Sindelfingen
PV-Anlage [kWp]: 109
Info: Betreiber

Re: Nach "Antwort" absenden kommen keine zwischenzeitliche..

Beitragvon PV-Express » 03.11.2017, 17:56

:danke: @Elektron

@Bento
Ist auch nicht immer. Aber immer öfter :wink:

hier wars z.B. auch, also das Bild drüber

https://www.photovoltaikforum.com/powerdog-und-heizstab-frage-t120673.html#p1560230
46 x Sunowe 195Wp Mono, SMA STP8000TL10, Datenlogger mit weicher 70%-Regel, Ausrichtung - 40°Az, Dachneigung 35°, IBN 5/2012
Benutzeravatar
PV-Express
Forumsinventar
Forumsinventar
 
- Threadstarter -
 
Beiträge: 3060
Registriert: 06.04.2013, 15:40
Wohnort: 76xxx bei Karlsruhe
PV-Anlage [kWp]: 8,97
Info: Betreiber

Re: Nach "Antwort" absenden kommen keine zwischenzeitliche..

Beitragvon PV-Express » 03.11.2017, 17:57

ähm, Lumpis Beitrag wurde ebenfalls nicht vor dem Absenden angezeigt
46 x Sunowe 195Wp Mono, SMA STP8000TL10, Datenlogger mit weicher 70%-Regel, Ausrichtung - 40°Az, Dachneigung 35°, IBN 5/2012
Benutzeravatar
PV-Express
Forumsinventar
Forumsinventar
 
- Threadstarter -
 
Beiträge: 3060
Registriert: 06.04.2013, 15:40
Wohnort: 76xxx bei Karlsruhe
PV-Anlage [kWp]: 8,97
Info: Betreiber

Re: Nach "Antwort" absenden kommen keine zwischenzeitliche..

Beitragvon Elektron » 03.11.2017, 17:58

Test 3... nun warte ich aber mal 3min bis zum Absenden, vielleicht hat in der zwischenzeit jemand geschrieben und ich bekomme die Meldung: "Achtung neue Antworten in der Zwischenzeit"....

ok, 3min sind lang....
vielleicht sind es auch nur noch 2 min
Ist heute Freitag? Wann gibt es heute Feierabend? Daußen ist schon dunkel und die PV-Anlagen haben doch auch schon Feierabend... Nur die Speicher haben wohl heute mal wieder Nachtschicht....

hmmm 2,5 Minuten noch? 17:55
bis 17:56 halte ich noch durch... Habe ich schon erzählt dass ich mir einen neuen NB holen musste.... beim alten ist die Festplatte explodiert und schön... nun habe ich so einen neuen stylischen NB, dafür keinen direkten LAN Anschluss mehr...
Hauptsache cooles Style....
so jetzt ist 57

Absenden
Benutzeravatar
Elektron
Administrator
 
Beiträge: 10123
Registriert: 10.01.2005, 15:20
Wohnort: 88457 Kirchdorf
PV-Anlage [kWp]: 20,18
Info: Betreiber

Nächste

Zurück zu PV-Forum Diskussion



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste