Nach "Antwort" absenden kommen keine zwischenzeitliche...

Meldungen, Hilfen, Meinungen zur PV-Forum Organisation

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Re: Nach "Antwort" absenden kommen keine zwischenzeitliche..

Beitragvon Elektron » 03.11.2017, 17:58

hier hat es gerade funktioniert....
Benutzeravatar
Elektron
Administrator
 
Beiträge: 10457
Registriert: 10.01.2005, 15:20
Wohnort: 88457 Kirchdorf
PV-Anlage [kWp]: 20,18
Info: Betreiber

Re: Nach "Antwort" absenden kommen keine zwischenzeitliche..

Beitragvon Elektron » 03.11.2017, 18:00

LumpiStefan hat geschrieben:
Elektron hat geschrieben:Test 2: Heute gab es Gemüse

Igitigit... :-p


Also das Gemüse, was zuvor das Schwein gegessen hat ;-)
Benutzeravatar
Elektron
Administrator
 
Beiträge: 10457
Registriert: 10.01.2005, 15:20
Wohnort: 88457 Kirchdorf
PV-Anlage [kWp]: 20,18
Info: Betreiber

Re: Nach "Antwort" absenden kommen keine zwischenzeitliche..

Beitragvon Elektron » 03.11.2017, 18:02

PV-Express hat geschrieben::danke: @Elektron

@Bento
Ist auch nicht immer. Aber immer öfter :wink:

hier wars z.B. auch, also das Bild drüber

https://www.photovoltaikforum.com/powerdog-und-heizstab-frage-t120673.html#p1560230


magst den direkten Beitrag verlinken (links kleinen Blatt unter Postings-Überschrift ganz links)
Benutzeravatar
Elektron
Administrator
 
Beiträge: 10457
Registriert: 10.01.2005, 15:20
Wohnort: 88457 Kirchdorf
PV-Anlage [kWp]: 20,18
Info: Betreiber

Re: Nach "Antwort" absenden kommen keine zwischenzeitliche..

Beitragvon PV-Express » 03.11.2017, 18:04

:oops:
46 x Sunowe 195Wp Mono, SMA STP8000TL10, Datenlogger mit weicher 70%-Regel, Ausrichtung - 40°Az, Dachneigung 35°, IBN 5/2012
Renault ZOE Z.E.40
Benutzeravatar
PV-Express
Forumsinventar
Forumsinventar
 
- Threadstarter -
 
Beiträge: 4087
Registriert: 06.04.2013, 15:40
Wohnort: 76xxx bei Karlsruhe
PV-Anlage [kWp]: 8,97
Info: Betreiber

Re: Nach "Antwort" absenden kommen keine zwischenzeitliche..

Beitragvon Elektron » 03.11.2017, 18:05

PV-Express hat geschrieben::oops:


wie darf ich das verstehen?
Benutzeravatar
Elektron
Administrator
 
Beiträge: 10457
Registriert: 10.01.2005, 15:20
Wohnort: 88457 Kirchdorf
PV-Anlage [kWp]: 20,18
Info: Betreiber

Re: Nach "Antwort" absenden kommen keine zwischenzeitliche..

Beitragvon PV-Express » 03.11.2017, 18:07

46 x Sunowe 195Wp Mono, SMA STP8000TL10, Datenlogger mit weicher 70%-Regel, Ausrichtung - 40°Az, Dachneigung 35°, IBN 5/2012
Renault ZOE Z.E.40
Benutzeravatar
PV-Express
Forumsinventar
Forumsinventar
 
- Threadstarter -
 
Beiträge: 4087
Registriert: 06.04.2013, 15:40
Wohnort: 76xxx bei Karlsruhe
PV-Anlage [kWp]: 8,97
Info: Betreiber

Re: Nach "Antwort" absenden kommen keine zwischenzeitliche..

Beitragvon PV-Express » 03.11.2017, 18:09

Elektron hat geschrieben:
PV-Express hat geschrieben::oops:


wie darf ich das verstehen?


Habs falsch verlinkt :wink:



Aber, dein jetziger Beitrag wurde mir wieder nicht angezeigt. Browser aktuellster FF
46 x Sunowe 195Wp Mono, SMA STP8000TL10, Datenlogger mit weicher 70%-Regel, Ausrichtung - 40°Az, Dachneigung 35°, IBN 5/2012
Renault ZOE Z.E.40
Benutzeravatar
PV-Express
Forumsinventar
Forumsinventar
 
- Threadstarter -
 
Beiträge: 4087
Registriert: 06.04.2013, 15:40
Wohnort: 76xxx bei Karlsruhe
PV-Anlage [kWp]: 8,97
Info: Betreiber

Re: Nach "Antwort" absenden kommen keine zwischenzeitliche..

Beitragvon Elektron » 03.11.2017, 18:13

hmmm komisch... hier funktioniert es und in den verlinkten Threads nicht...
Die Forensoftware ist halt schon alt und hat viele Altlasten für einen weiteren Relaunch...
Hatte da ja schon etwas in der Pipline: komletter Umzug auf eine neuen Forensoftware... nur ist mir der Progammierer abgesprungen und es liegt wieder brach... Ob ich das nochmals angehen werde.....
Moduldatenbank, Firmenverzeichnis, Magazin, Angebots-Maske, alles müsste programmiert oder angepasst werden.. große Baustellen, oder man verzichtet auf gewisse Funktionen und Möglichkeiten.
Die Datenbank wird auch nicht kleiner... mittlerweile eine extra Platte im Server für die DB....

So ich sollte mal was essen...
Benutzeravatar
Elektron
Administrator
 
Beiträge: 10457
Registriert: 10.01.2005, 15:20
Wohnort: 88457 Kirchdorf
PV-Anlage [kWp]: 20,18
Info: Betreiber

Re: Nach "Antwort" absenden kommen keine zwischenzeitliche..

Beitragvon Elektron » 03.11.2017, 18:15

PV-Express hat geschrieben:Aber, dein jetziger Beitrag wurde mir wieder nicht angezeigt. Browser aktuellster FF


Bei mir wurde auf neue Beiträge in der Zwischenzeit hingewieen gerade eben!!!
Habe auch den guten aktuellen FF (neues NB.... habe ich das schon erwähnt).....

Jetzt mal essen, bin mal 20min offline... muss halt auch mal sein....
Benutzeravatar
Elektron
Administrator
 
Beiträge: 10457
Registriert: 10.01.2005, 15:20
Wohnort: 88457 Kirchdorf
PV-Anlage [kWp]: 20,18
Info: Betreiber

Re: Nach "Antwort" absenden kommen keine zwischenzeitliche..

Beitragvon PV-Express » 03.11.2017, 18:16

Na dann Mahlzeit :wink:

Ist ja wie gesagt auch nicht immer. Aber immer häufiger die letzten Tage
46 x Sunowe 195Wp Mono, SMA STP8000TL10, Datenlogger mit weicher 70%-Regel, Ausrichtung - 40°Az, Dachneigung 35°, IBN 5/2012
Renault ZOE Z.E.40
Benutzeravatar
PV-Express
Forumsinventar
Forumsinventar
 
- Threadstarter -
 
Beiträge: 4087
Registriert: 06.04.2013, 15:40
Wohnort: 76xxx bei Karlsruhe
PV-Anlage [kWp]: 8,97
Info: Betreiber

VorherigeNächste

Zurück zu PV-Forum Diskussion



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste