SUN GTIL- Nutzung und Erfahrungen

System ohne EEG wie Z.B. Guerilla, aber auch Freilandanlagen ohne EEG Vergütung.

Moderator: Mod-Team

 

5.00 (1 Bewertungen)

SUN GTIL- Nutzung und Erfahrungen

Beitragvon Tatra603 » 06.10.2015, 15:48

Er ist angekommen, der SUN GTIL. Deshalb wieder ein Erfahrungsthread.
Erstmal die Kosten: 229,- Euro für Limiter und GTI. (wer noch einen hat: bitte Kosten angeben, macht weitere Verhandlungen mit den Chinesen leichter :wink: )
Äußerlich ist das Teil nicht so vertrauenerweckend wie mein PIP- die Aufdrucke sind unsauber etc.
7,1kwp am Netz, daheim Bluebatt 465ah/12v 200wp Gebrauchtmodule Schott, 4x 130wp Billigmodule Südost am PIP812 (800w WR/LadereglerPWM), 160wp Süden+100wp am60a Billig Ybay-LR;Lieblingsstromverbrauch: 200wh Fernsehgucken am 11.8.2014: Fürth: Nürnberg 5:1
Tatra603
Forumsinventar
Forumsinventar
 
- Threadstarter -
 
Beiträge: 2563
Registriert: 27.04.2007, 17:00
Wohnort: Nürnberg
PV-Anlage [kWp]: 97656876
Speicher [kWh]: 8888
Info: Großhändler

Re: SUN GTIL- Nutzung und Erfahrungen

Beitragvon Tatra603 » 06.10.2015, 16:04

Hm, erste Fragen nach dem Lesen des Manuals:
Ich würde den GTIL gerne als "Dumpload" an den Lastausgang eines Ladereglers hängen. Der soll z.B. ab einer Schwelle von 12.8v Strom abriegeln, wenn der Akku auf 13,8v ist soll der Lastausgang wieder offen sein.
Nun sagt aber das Manual:
Do nit disconnect panels.
Mache ich nicht genau das,wenn der LR "hart" den Strom abschaltet? Verträgt das ein GTI nicht?

Gesendet von meinem ST21i mit Tapatalk
7,1kwp am Netz, daheim Bluebatt 465ah/12v 200wp Gebrauchtmodule Schott, 4x 130wp Billigmodule Südost am PIP812 (800w WR/LadereglerPWM), 160wp Süden+100wp am60a Billig Ybay-LR;Lieblingsstromverbrauch: 200wh Fernsehgucken am 11.8.2014: Fürth: Nürnberg 5:1
Tatra603
Forumsinventar
Forumsinventar
 
- Threadstarter -
 
Beiträge: 2563
Registriert: 27.04.2007, 17:00
Wohnort: Nürnberg
PV-Anlage [kWp]: 97656876
Speicher [kWh]: 8888
Info: Großhändler

Re: SUN GTIL- Nutzung und Erfahrungen

Beitragvon Frauenheld » 06.10.2015, 20:05

Hallo Tatra,

versuch doch den Regeleingang ( Kabel vom Limiter zum GTIL ) per Relais zu unterbrechen, dann kannst du den gtil an der Batterie lassen. Ohne Spannung am Eingang speist der nichts ein


gruß Hendrik
Ein Leben ohne PV-Anlage ist möglich, aber sinnlos ! - frei nach Loriot ;-)
Frauenheld
Stammmitglied
Stammmitglied
 
Beiträge: 42
Registriert: 06.07.2015, 19:43
Wohnort: 38100
PV-Anlage [kWp]: 8,58
Info: Betreiber

Re: SUN GTIL- Nutzung und Erfahrungen

Beitragvon Tatra603 » 08.10.2015, 18:09

Schlau...für jemanden wie mich,der nicht mal weiß wie ein Relais aussieht,schwierig.
Übrigens: Das Gerät war bisher Steuer- und zollfrei ;)

Gesendet von meinem ST21i mit Tapatalk
7,1kwp am Netz, daheim Bluebatt 465ah/12v 200wp Gebrauchtmodule Schott, 4x 130wp Billigmodule Südost am PIP812 (800w WR/LadereglerPWM), 160wp Süden+100wp am60a Billig Ybay-LR;Lieblingsstromverbrauch: 200wh Fernsehgucken am 11.8.2014: Fürth: Nürnberg 5:1
Tatra603
Forumsinventar
Forumsinventar
 
- Threadstarter -
 
Beiträge: 2563
Registriert: 27.04.2007, 17:00
Wohnort: Nürnberg
PV-Anlage [kWp]: 97656876
Speicher [kWh]: 8888
Info: Großhändler

Re: SUN GTIL- Nutzung und Erfahrungen

Beitragvon relativ » 08.10.2015, 18:24

Hast du Nachverhandelt oder ist der Preis gestiegen?
http://de.aliexpress.com/item/New-invention-500W-Grid-tie-inverter-with-Limiter-The-Limiter-can-prevent-excess-power-go-to/32236596431.html
Hast du die richtige Version erhalten? 22-60v funzt an 12v Batt nicht :mrgreen:
10.8-30V/22-60V
PIP 2424HS an 750Wp 3xShinsung Black Mono250 +1,5Kwp (6xShinsung Black Mono250)
an FPS 100/50 an Bluebatt 24v 465Ah
Siliken 3,3i 3,25Kwp 13xShinsung Black Mono 250
VW T4 mit Evective 2000w + Varta 110Ah +0Wp
relativ
Forumsinventar
Forumsinventar
 
Beiträge: 5007
Registriert: 27.05.2014, 10:43
PV-Anlage [kWp]: 5,5
Info: Betreiber

Re: SUN GTIL- Nutzung und Erfahrungen

Beitragvon Tatra603 » 08.10.2015, 19:53

Hab noch gar nicht geschaut ob ich die 12v- Version habe! Bestellt hab ich sie, danke...
Preis war incl. 70$ Fracht,kommt dann auf das Gleiche raus.

Ich sehe da noch mehr Probleme auf mich zukommen:
Laut Connection Diagramm 1
(kann man auch hier sehen
http://de.aliexpress.com/item/New-inven ... 96431.html
)
Kommt der Clamp Sensor direkt an die Eingangsleitung. Da muss man in den plombierten Bereich der verteilung... I not like :roll:
Es müsste also ein Elektriker aufmachen, am besten die Verteilung auf eine Phase zusammenlegen und dann einen Sensor anclippsen, bei dem er nicht nachfragt.

Das "Power Cable" soll, wenn ich das richtig verstehe, nicht in die Steckdose sondern am Besten an eine eigene Sicherung im Sicherungskasten. Sehe ich das richtig, dass man das auch per Stecker an jedem beliebigen Stromkreis einer Phase lösen könnte, so wie bei GTIs üblich?

Ich scheue mich ein bisschen vor der festen Installation eines Gerätes ohne jede Norm...
7,1kwp am Netz, daheim Bluebatt 465ah/12v 200wp Gebrauchtmodule Schott, 4x 130wp Billigmodule Südost am PIP812 (800w WR/LadereglerPWM), 160wp Süden+100wp am60a Billig Ybay-LR;Lieblingsstromverbrauch: 200wh Fernsehgucken am 11.8.2014: Fürth: Nürnberg 5:1
Tatra603
Forumsinventar
Forumsinventar
 
- Threadstarter -
 
Beiträge: 2563
Registriert: 27.04.2007, 17:00
Wohnort: Nürnberg
PV-Anlage [kWp]: 97656876
Speicher [kWh]: 8888
Info: Großhändler

Re: SUN GTIL- Nutzung und Erfahrungen

Beitragvon relativ » 08.10.2015, 20:26

Das "Power Cable" soll, wenn ich das richtig verstehe, nicht in die Steckdose sondern am Besten an eine eigene Sicherung im Sicherungskasten. Sehe ich das richtig, dass man das auch per Stecker an jedem beliebigen Stromkreis einer Phase lösen könnte, so wie bei GTIs üblich?

Ja,aber da wird eigentlich auch empfohlen fest zu installieren.
PIP 2424HS an 750Wp 3xShinsung Black Mono250 +1,5Kwp (6xShinsung Black Mono250)
an FPS 100/50 an Bluebatt 24v 465Ah
Siliken 3,3i 3,25Kwp 13xShinsung Black Mono 250
VW T4 mit Evective 2000w + Varta 110Ah +0Wp
relativ
Forumsinventar
Forumsinventar
 
Beiträge: 5007
Registriert: 27.05.2014, 10:43
PV-Anlage [kWp]: 5,5
Info: Betreiber

Re: SUN GTIL- Nutzung und Erfahrungen

Beitragvon Frauenheld » 08.10.2015, 20:55

Hallo Tatra,

der clampsensor kannst du falls vorhanden am Neozetblock befestigen, oder auch an einer Leitung vom FI schalter zu den Sicherungen. Auf diese Phase solltest du dann auch einspeisen bzw. die Leistung kompensieren. Am einfachsten geht das, in dem du den Sromstecker vom GTI am Limiter einsteckst. Der Limiter wird vorzugsweisen an einem Sicherungsautomaten ( Anschluß an den Klemmenblock des Limiters) angeschlossen. Also L an den Automaten, N an blau und PE an grüngelb.

Gruß Hendrik
Ein Leben ohne PV-Anlage ist möglich, aber sinnlos ! - frei nach Loriot ;-)
Frauenheld
Stammmitglied
Stammmitglied
 
Beiträge: 42
Registriert: 06.07.2015, 19:43
Wohnort: 38100
PV-Anlage [kWp]: 8,58
Info: Betreiber

Re: SUN GTIL- Nutzung und Erfahrungen

Beitragvon relativ » 09.10.2015, 06:55

Hallo Frauenheld !
Stimmt ,Die Kabel müssen ja in der UV auch voranden sein.
Auch schon einen instaliert oder nur großes Interesse?
PIP 2424HS an 750Wp 3xShinsung Black Mono250 +1,5Kwp (6xShinsung Black Mono250)
an FPS 100/50 an Bluebatt 24v 465Ah
Siliken 3,3i 3,25Kwp 13xShinsung Black Mono 250
VW T4 mit Evective 2000w + Varta 110Ah +0Wp
relativ
Forumsinventar
Forumsinventar
 
Beiträge: 5007
Registriert: 27.05.2014, 10:43
PV-Anlage [kWp]: 5,5
Info: Betreiber

Re: SUN GTIL- Nutzung und Erfahrungen

Beitragvon Frauenheld » 09.10.2015, 11:54

Hallo relativ,

habe momentan 2 x gtil 2000 direkt an meiner PV dran.

Den Limiter habe ich aber noch nicht in Betrieb, da noch ein Ferraris Zähler vorhanden ist. :D

Später möchte ich mir eine Batterie zulegen, diese mittels PV aufladen, und den netzverbrauch per GTIL + Limiter kompensieren.

Die Anlage soll also netzparallel betrieben werden.

Als ENS habe ich mir ein Ziehl UFR 1001E gemäß DIN VDE AR N 4105 ( gibt es in der Bucht )besorgt. Damit gehe ich hoffentlich späteren Problemen mit dem Netzbetreiber (Netzstörung etc. ) aus dem Weg.

Bislang funktionieren die GTI besser als erwartet. Die Wärmeentwicklung hält sich in Grenzen ( bis ca. 600 Watt/Gerät reicht der Kühlkörper als Kühlung aus. )

Beim Ertrag kann ich nicht meckern, der liegt auf durchschnittlichem Niveau. Ungefähr so wie bei dieser Anlage

http://pvfs.bplaced.net/

WR 2 entspricht in etwa meiner Anlagengröße

- Da die GTI später aber direkt über die Batterie betrieben werden sollen, hoffe ich, daß der momentane gute Wirkungsgrad erhalten bleibt.

Gruß Hendrik
Ein Leben ohne PV-Anlage ist möglich, aber sinnlos ! - frei nach Loriot ;-)
Frauenheld
Stammmitglied
Stammmitglied
 
Beiträge: 42
Registriert: 06.07.2015, 19:43
Wohnort: 38100
PV-Anlage [kWp]: 8,58
Info: Betreiber

Nächste

Zurück zu PV-Anlage ohne EEG



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste