Schlechte Leistung 260WP + Envertech248

System ohne EEG wie Z.B. Guerilla, aber auch Freilandanlagen ohne EEG Vergütung.

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Schlechte Leistung 260WP + Envertech248

Beitragvon christiandulle » 08.08.2018, 13:14

Hallo Zusammen,

ich habe mir eine kleine Anlage gebastelt:

1x China Solar Panel 260WP Aufstellwinkel ca. 10-15 Grad Richtung Süden (ich weiß das ist etwas zu wenig aber Bautechnisch nicht anders möglich
1x Envertech 248
1x Sonoff POW

Das ganze Funktioniert seit einigen Tagen sehr gut. Hier nun meine Frage. Das System liefert aber aktuell bei idealen Sonnenbedingungen lt. Sonoff nur ca. 170W. Angeblich hat Sonoff eine Messgenauigkeit von 1%.


Liegt das Eurer Meinung nach am Aufstellwinkel?
Wie viel kann ich maximal erwarten?

LG
christiandulle
Neu hier
Neu hier
 
- Threadstarter -
 
Beiträge: 5
Registriert: 31.07.2018, 10:00
PV-Anlage [kWp]: 1,5
Info: Betreiber

Re: Schlechte Leistung 260WP + Envertech248

Beitragvon jele86 » 08.08.2018, 14:04

Hallo Christiandulle,

ich habe seit ein paar Tagen ebenfalls ein EVT-248 mit einem 245Wp Modul im Einsatz und erhalte laut Strommessgerät (so ein einfaches Ding für die Steckdose) eine maximale Lieferung von 200W. Das Modul liegt eher flach (also so, wie bei dir) in SW Ausrichtung.

VG
jele86
Neu hier
Neu hier
 
Beiträge: 2
Registriert: 10.07.2018, 20:58
Info: Interessent

Re: Schlechte Leistung 260WP + Envertech248

Beitragvon hgause » 08.08.2018, 14:09

Selbst bei der Hitze sollten noch deutlich über 70% Leistung möglich sein, bei Dir sind es aber nur 65,4%.
Wo jetzt aber die Verluste herkommen, ist IMHO natürlich schwer zu beurteilen. Von einem schlechten Stecker, über ein schlechtes Kabel bis hin zum Modul selbst, könnte alles irgendwie eine Ursache sein. Was ist das denn genau für ein Modul und wie alt ist dieses?
7,71 kWp mit 38 x Hyundai HiS-M203SF an SB5000-TL & SB2100-TL, DN:49°, -30° SSO, Inbetriebnahme: 31.08.2010,
Meine Ertag
Benutzeravatar
hgause
Forum Genie
Forum Genie
 
Beiträge: 9738
Registriert: 24.06.2010, 14:25
Wohnort: 50374
PV-Anlage [kWp]: 7,71
Info: Betreiber

Re: Schlechte Leistung 260WP + Envertech248

Beitragvon neuerpvler » 08.08.2018, 15:09

Naja, neben dem Modul leidet evtl auch Dein Wechselrichter unter der Hitze.
VG
neuerpvler
Öfters hier
Öfters hier
 
Beiträge: 23
Registriert: 18.11.2017, 13:32
Info: Interessent

Re: Schlechte Leistung 260WP + Envertech248

Beitragvon grani 57 » 08.08.2018, 15:25

Mein 270er bringt auch nicht mehr, egal ob ich einen richtigen Zähler dran habe oder nicht. Gestern abend 6,2 Kw/h in diesem Monat.13 Module einen Tag 10, den anderen 14 auch mal 18 aber ist selten bei dem Wetter.
Infini 3KW plus 14x 250 Watt.
Benutzeravatar
grani 57
Fleißiges Mitglied
Fleißiges Mitglied
 
Beiträge: 349
Registriert: 18.11.2011, 21:09
PV-Anlage [kWp]: 3,5
Info: Betreiber

Re: Schlechte Leistung 260WP + Envertech248

Beitragvon Onkelchen1972 » 08.08.2018, 16:29

Bild2.jpg
bei der hitze habe ich es auch mit den modul was flach aufn balkondach liegt.
das andere 35 grad richtung süden macht spitze 230 ca.
2 * EVT248 - 2 Trina Honey TSM-PD05 270Wp Logger Raspberry Pi 3, Sonoff Pow, Fritz Dect200. auslesung über ioBroker.
Onkelchen1972
Stammmitglied
Stammmitglied
 
Beiträge: 30
Registriert: 18.02.2018, 11:15
Info: Interessent

Re: Schlechte Leistung 260WP + Envertech248

Beitragvon christiandulle » 08.08.2018, 16:48

danke für die vielen antworten. ich gehe davon aus, dass irgendetwas nicht passt.


was mich irgendwie stutzig macht. jetzt um 16.45uhr (sonne bereits am verziehen) hab ich immer noch ca. 100watt. die spitzenleistung ist einfach irgendwie zu schlecht im vergleich dazu. ein bekannter von mir hat jetzt nur mehr 43% der gemessenen spitenleistung zu mittag. bei mir sind es 58% gegenüber mittag.

ich hab ein 2,5mm2 kabel mit ca. 10m länge vom modul zum wechselrichter. werde am we einmal den kurzschlussstrom des moduls messen. das modul ist aber komplett neu.

lg
christiandulle
Neu hier
Neu hier
 
- Threadstarter -
 
Beiträge: 5
Registriert: 31.07.2018, 10:00
PV-Anlage [kWp]: 1,5
Info: Betreiber

Re: Schlechte Leistung 260WP + Envertech248

Beitragvon Onkelchen1972 » 08.08.2018, 17:05

das passt schon, wir haben heute mittag hier so gut wie kein wind, und warm max 170 watt, jetzt ist wind da, es wird kühler, und wenn die sonne mal durch die wolken kommt geht das flache Modul auch gleich auf 100 bis 125. 17 uhr habe aber nur 1 meter kabel zwischen Modul > WR und 5m AC kabel dann
2 * EVT248 - 2 Trina Honey TSM-PD05 270Wp Logger Raspberry Pi 3, Sonoff Pow, Fritz Dect200. auslesung über ioBroker.
Onkelchen1972
Stammmitglied
Stammmitglied
 
Beiträge: 30
Registriert: 18.02.2018, 11:15
Info: Interessent

Re: Schlechte Leistung 260WP + Envertech248

Beitragvon grani 57 » 08.08.2018, 17:43

Meiner ist heute morgen irgend wann abgekackt. Ich schätze hänge an der gleichen Phase wie die Anlage vom Feriencentrum, und wenn die hoch auf 240 V geht kackt er ab. Nützt auch nichts wenn ich ihn neu starte. Hat er schon mal 3 Tage lang gemacht. Na ja morgen fahre ich hin.

Kann auch die Phase nicht wechseln.
Dateianhänge
silllllllllllllllllllllllllllll.jpg
Infini 3KW plus 14x 250 Watt.
Benutzeravatar
grani 57
Fleißiges Mitglied
Fleißiges Mitglied
 
Beiträge: 349
Registriert: 18.11.2011, 21:09
PV-Anlage [kWp]: 3,5
Info: Betreiber

Re: Schlechte Leistung 260WP + Envertech248

Beitragvon alexdatteln86 » 16.08.2018, 10:35

Bei der Kurzschlussstrommessung aber auch optimale Bedingungen beachten.

über 30° gegen süden bei unter 25°C

Hast du mal Hersteller und Modell für mich?

Das der EVT248 natürlich keine 248W macht sollte jedem klar sein...

Betreibe ihn über 22,2-28,8V Batterie und schaffe auch nur 230W

Ausrichtung SüdOst
Dateianhänge
chart (3).jpeg
Spannungsverlauf der Batterieladung
chart (2).jpeg
EVT an 24V batterie
alexdatteln86
Stammmitglied
Stammmitglied
 
Beiträge: 67
Registriert: 12.03.2018, 12:54
Wohnort: NRW
PV-Anlage [kWp]: 1,06
Info: Interessent

Nächste

Zurück zu PV-Anlage ohne EEG



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste