8,54kWp

Hier kann jeder seine eigene PV-Anlage vorstellen.

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

8,54kWp

Beitragvon jb79 » 07.07.2018, 20:25

Hallo!

Am Mi wars endlich soweit, daß meine Anlage montiert wurde.
Mein Solarbauer ist am Nachmittag mit 3 Mann angerückt, nachdem die Maße genommen waren dann die Hiobsbotschaft: die 28x Q-Cells Black 305W passen nicht wie von mir geplant aufs Dach, hatte die ca. 2cm für die Montageklemmen pro Reihe nicht eingerechnet. Es geht sich bei 2 Modulen wegen dem Dachflechenfenster nicht aus. Diese Reihen können nur 5 nicht 6 Module beinhalten. Der Chef hat dann den Vorschlag gemacht, die zwei Module quer zu legen, wo noch Platz war. Das war mein ursprünglicher Plan für Modul 29/30, den ich dann aus optischen Gründen (alle Module gleich ausgerichtet) verworfen hatte.

Der Großteil des Nachmittags und frühen Abends verbrachten zwei Mann auf dem Dach, um die Köpfe unzähliger Nägel abzuflexen, die die äußeren Reihen der Dachziegel hielten. Ich war einstweilen mit dem Chef im Keller zugange,die Wechselrichter (Fronius Symo 3.0-3-S und Symo Hybrid 5.0-3-S) zu montieren, nach dem Löcher bohren wurden die direkt ohne Dübel angeschraubt - noch nie so gesehen, machen sie bei Betonmauern aber immer so, dürfte auch halten.
Den Rest des Tages wurden noch die Solarkabel auf den Dachboden und die Strom/Kommunikationsleitungen zum Verteilerkasten verlegt, sowie die Netzfreischaltung verkabelt.

Am Mi Abend waren die Wechselrichter und die Netzfreischaltung fertig verkabelt und die Montageschienen für ca. 16 Module am Dach befestigt.

Do gings um 8:00 weiter, die Schienen für die restlichen 12 Module waren schneller montiert weil die Montagehaken dort nicht ganz an den Rand mußten, so daß der Punkt um 12:00 abgeschlossen war. Die Anbindung an den Blitzschutz war in 30min erledigt, die ersten beiden Module lagen um 12:45 am Dach, die restlichen waren 2h später auch am Dach und angeschraubt.

Um ca. 15:00 wurden die beiden Wechselrichter zum ersten Mal hochgefahren.
Leider zeigte der Symo Hybrid gleich einen Fehler 517, was nach Rücksprache mit dem Fronius Support an einem defekten Temperaturfühler im WR lag. Der WR glaubt es ist zu warm, fährt die Lüfter hoch und begrenzt die Leistung, bei mir auf ca. 1200W. Der Symo mit 3kW ist hingegen flüsterleise, so wie es sein soll.
Das Ganze ist leider ein Fall für einen Austausch. Mein Solarbauer hat allerdings eine recht weite Anreise und der Tausch würde nur 5-10min dauern, also mache ich das selbst, ist keine große Hexerei. Mo kommt der Austausch-WR => alles abschalten, kurz warten (dicke Elkos), Deckel ab, WR von der Wand nehmen, Kommunikationsmodul in den neuen WR bauen, den einhängen und anschrauben, Deckel wieder drauf, einschalten und richtiges Profil auswählen.

Dann heißt es nur noch auf die Fronius Freigabe für den BYD HV Speicher waren, dann ist die Anlage komplett.

zählerkasten.jpg
Zählerkasten, der linke Bereich der obersten Reihe ist die Netzfreischaltung samt Sicherungen und FI für die Wechselrichter.

wr.jpg
Wechselrichter in Betrieb

module.jpg
Die untere und mittlere Reihe links (2x5 Module) hängen am 3kW Symo, die obere Reihe links und der ganze rechte Bereich am 5kW Symo Hybrid, also 10 bzw. 18 Module an den Wechselrichtern. Dachneigung 38°, Abweichung von Süden: ca. 8-9° Richtung Westen, der Peak dürfte etwa 12:30-13:30 sein laut den Daten der Wechselrichter.
Seit 05.07.2018 in Betrieb: 28x 305W Q-Cells Q-Peak DUO BLK-G5, Fronius Symo 3.0-3-S, Fronius Symo Hybrid 5.0-3-S, Speicher (folgt später 2018): BYD B-Box HV 11,52kW
jb79
Neu hier
Neu hier
 
- Threadstarter -
 
Beiträge: 9
Registriert: 19.01.2018, 00:49
Wohnort: Niederösterreich
PV-Anlage [kWp]: 8,5
Speicher [kWh]: 11,52
Info: Interessent

Zurück zu Meine Anlage...



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast