Symo Hybrid 4.0-3 zeigt negative Leistung und wird warm

Alles über netzgekoppelte Wechselrichter Fronius IG, Fronius IG Plus und Fronius IG Zentralwechselrichter

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Re: Symo Hybrid 4.0-3 zeigt negative Leistung und wird warm

Beitragvon KKB68 » 22.08.2018, 16:36

Moin.

Hilft alles nix, der Hybrid wird in 14 Tagen getauscht. Bis dahin schalt ich ihn nachts halt händisch ab... immerhin hat der Service bei Fronius super funktioniert, ich wurde zuverlässig zurückgerufen und bekam genaue Auskünfte bzw. Anleitung.
Grüße,

Klaus

9,18 kWp 34xPlus SW 270 Mono, Symio 7.0.3M O/W 39° plus
4,72 kWp 16xPlus SW 295 Mono, Symio Hybrid 4.0-3 s O 39°
20,18m²/135VR SunExtreme HD SteamBack an 1500L W 39°
Seit 05/16 Twizy, 2016er Zoe ZE20, eGO Life storniert
Benutzeravatar
KKB68
Forumsinventar
Forumsinventar
 
- Threadstarter -
 
Beiträge: 625
Registriert: 01.04.2016, 07:52
PV-Anlage [kWp]: 13,9
Info: Betreiber

Re: Symo Hybrid 4.0-3 zeigt negative Leistung und wird warm

Beitragvon KKB68 » 10.09.2018, 21:42

Moin.

Nun ist der WR getauscht und voila... noch immer derselbe Scheiß :twisted: Zeigt gerade -105 Watt und lärmt volles Rohr, lauter als der 1., da jetzt noch zusätzlich ein Blech mitschwingt.
Allerdings wurde nur der " nakte" WR getauscht, der Datamanager ist noch der aus dem Altgerät. Mal gespannt obs daran liegt.
Morgen Vormittag sehen wir weiter... und wenns das auch nicht war... seh ich schwarz...
:ironie:
Grüße,

Klaus

9,18 kWp 34xPlus SW 270 Mono, Symio 7.0.3M O/W 39° plus
4,72 kWp 16xPlus SW 295 Mono, Symio Hybrid 4.0-3 s O 39°
20,18m²/135VR SunExtreme HD SteamBack an 1500L W 39°
Seit 05/16 Twizy, 2016er Zoe ZE20, eGO Life storniert
Benutzeravatar
KKB68
Forumsinventar
Forumsinventar
 
- Threadstarter -
 
Beiträge: 625
Registriert: 01.04.2016, 07:52
PV-Anlage [kWp]: 13,9
Info: Betreiber

Re: Symo Hybrid 4.0-3 zeigt negative Leistung und wird warm

Beitragvon Duke_TBH » 11.09.2018, 09:04

Du brauchst den Datamanager doch nur mal ziehen und den WR ohne laufen lassen. Tritt es dann noch auf?

Aber -105 ist schon komisch. Es sollten so was um die -3x sein. Das habe ich bei meinen auch schon gesehen, wenn der Akku leer ist. Dann sieht man da nur den Eigenverbrauch des Hybrid.
4,24 kWp @Fronius Energy Package 9kW
Ausrichtung: DN:25°, -30° SSO
3,19 kWp @ Symo 3.7-3
Ausrichtung: 90°, +60° SSW

Mitglied im SFV

Alle sagten: Das geht nicht. Dann kam einer, der wusste das nicht und hat's gemacht.
Benutzeravatar
Duke_TBH
Forumsinventar
Forumsinventar
 
Beiträge: 2698
Registriert: 21.02.2014, 21:53
PV-Anlage [kWp]: 7,43
Speicher [kWh]: 9
Info: Betreiber

Re: Symo Hybrid 4.0-3 zeigt negative Leistung und wird warm

Beitragvon KKB68 » 11.09.2018, 12:46

Hi.

Ich hab jetzt den DM auch getauscht, das Update nur auf 1.8.2 gefahren ( blöder Webservermist, erst war die Froniusseite wartungstechnisch down, dann musst ich erstmal nen Windoofrechner ausgraben.. ) und momentan funzt alles, auch die Leistungsdaten im Solarweb stimmen, das SM funktioniert wohl auch... jetzt muss es nur heute Nacht noch klappen, dann wars das. Ob Fronius beim Abwickeln des Tauschgerätes dann mault - wir werden sehen... :mrgreen:
Grüße,

Klaus

9,18 kWp 34xPlus SW 270 Mono, Symio 7.0.3M O/W 39° plus
4,72 kWp 16xPlus SW 295 Mono, Symio Hybrid 4.0-3 s O 39°
20,18m²/135VR SunExtreme HD SteamBack an 1500L W 39°
Seit 05/16 Twizy, 2016er Zoe ZE20, eGO Life storniert
Benutzeravatar
KKB68
Forumsinventar
Forumsinventar
 
- Threadstarter -
 
Beiträge: 625
Registriert: 01.04.2016, 07:52
PV-Anlage [kWp]: 13,9
Info: Betreiber

Re: Symo Hybrid 4.0-3 zeigt negative Leistung und wird warm

Beitragvon KKB68 » 12.09.2018, 08:29

Moin.

Nachtrag.. es funktioniert! :mrgreen:

Der Hybrid geht bei Tageslichtende für ein paar Minuten in den Negativbereich ( um die 25 Watt ) und danach mit der Meldung "522 - low string1" ( ach!) in Standby. Aufwachen tut er auch. Passt!
Grüße,

Klaus

9,18 kWp 34xPlus SW 270 Mono, Symio 7.0.3M O/W 39° plus
4,72 kWp 16xPlus SW 295 Mono, Symio Hybrid 4.0-3 s O 39°
20,18m²/135VR SunExtreme HD SteamBack an 1500L W 39°
Seit 05/16 Twizy, 2016er Zoe ZE20, eGO Life storniert
Benutzeravatar
KKB68
Forumsinventar
Forumsinventar
 
- Threadstarter -
 
Beiträge: 625
Registriert: 01.04.2016, 07:52
PV-Anlage [kWp]: 13,9
Info: Betreiber

Re: Symo Hybrid 4.0-3 zeigt negative Leistung und wird warm

Beitragvon Duke_TBH » 16.09.2018, 21:32

Also hätten sie den WR nicht tauschen müssen, weil es ein Softwarethema ist...erzähl das bloß keinen :-D
4,24 kWp @Fronius Energy Package 9kW
Ausrichtung: DN:25°, -30° SSO
3,19 kWp @ Symo 3.7-3
Ausrichtung: 90°, +60° SSW

Mitglied im SFV

Alle sagten: Das geht nicht. Dann kam einer, der wusste das nicht und hat's gemacht.
Benutzeravatar
Duke_TBH
Forumsinventar
Forumsinventar
 
Beiträge: 2698
Registriert: 21.02.2014, 21:53
PV-Anlage [kWp]: 7,43
Speicher [kWh]: 9
Info: Betreiber

Vorherige

Zurück zu Fronius - Wechselrichter



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste