Suchergebnisse

Suchergebnisse 1-20 von insgesamt 37.

  • Hallo Ich habe auch das Problem mit dem 3044 Code. Die 5 Minuten Meldung kann ja in der WR Einstellung geändert werden Hatte auch Code 7008 und das Batteriemodul war ein paar mal Rot. Dann das CAN Bus Kabel neu separat verlegt, und bis jetzt war diesbezüglich nichts mehr. Mal abwarten. Gerade macht der WR wieder eine Ausgleichladung. Sieht so aus, daß er alle 4 Wochen dies macht. Nur dass gerade bei so einem Wetter er Tage dafür brauchen wird. Wenn man sich die Hoppecke IUIa Ladekurve anschaut, …
  • Hallo Ich habe heute morgen nicht schlecht gestaunt, als mein WR seine Batterien mit Netzstrom geladen hat. Weis jemand wo das in der Anleitung steht, dass der Kostal Piko BA nach ca. 6 Tagen ohne vernünftigen Solarertrag die Batterien über das Netz lädt ? Er ist zuvor bei 72% Ladekapazität gestanden. Nun hat er ca. 8 kWh aus dem Netz gezogen. Zuvor war auch 2 Tage lang der Code 3044 in der Liste. Gruß Matthias
  • Hallo Der Kostal Piko BA ist schon so ein komisches Teil. Am Montagmorgen hat er ja über das Netz die Batterien voll geladen. Schön und Gut. Doch bis heute Donnerstag hat er nix davon abgegeben. OK genauer gesagt, ab und zu 30-40 Watt wenn ich den Webserver abrufe. Und Merkwürdiger Weise lädt er ab und zu wieder etwa 0,5A rein. Aber nur Solarertrag wenn es etwas hell ist, Zur Zeit gerade nicht viel. Er bleibt so auf 98% - 99%. Hat jemand ähnliche Erfahrungen diesbezüglich ? Gruss Matthias
  • Hallo Muddy Danke für das Nachfragen bei Kostal Genau so stimmt Deine Info mit der Ausgleichsladen bei mir. Die Winterzeitumstellung ist schön und gut Doch wann kann ich erkennen, bis wann denn der Akku wieder in den Normalbetrieb geht? Etwa erst im nächsten Jahr? Dann macht es schon Sinn, wenn SMA sagt, dass ein 2 KW Akku System mit 5 KW WR vollkommen ausreichen würde. Leider nur 1 phasig, aber wenn ich für 50% Preis des Kostal Piko BA einen SMA Wechselrichter mit Akku und einen einfachen 5 KW …
  • Hallo Muddy Naja, habe vielleicht die Frage nicht Richtig gestellt, denn ich bin etwas irritiert, nachdem mein WR heute schon wieder auf 310 Volt hoch ging. Das sah gestern so aus, dass jetzt die Ausgleichsladung fertig ist und wieder die 10 Tage Ruhe sind. Heute waren es um 12:50 wieder 100% und 310 Volt. Normal sollte doch nun bei 270 Volt Schluss sein. oder wo ist mein Denkfehler. Macht der jetzt nur Ausgleichsladungen ? Zum Thema einstellen des SoC. Sind 80% ein sicherer Wert ? Zur Info: Ger…
  • Hallo Muddy Habe gesehen, dass auch auf http://www.haustechnikdialog.d…iche-Energiewende?page=25 Die gleichen Probleme angesprochen werden. Kann man sich auf einen gemeinsamen Bereich / Threat einigen? Was mich gerade stört am Kostal ist die Informationspolitik. Keine Info zur Winterschlaf Umschaltung und Nachladen aus dem Netz. Wenn ich die 8 kWh aus dem Netz nachladen rechne, waren das locker 2 €. Oder hat das mit späteren Forderungen seitens der 7 jährigen Garantieleistung zu tu, damit diese …
  • Hallo Muddy Es wäre gut mit dem Thread im Photovoltaikforum weiterzumachen . Haustechnik ist zu allgemein. Eventuell noch einen Link dort rein stellen, dass es hier weiter geht. Das mit den 8 € bezog sich auf das Netznachladen am 1. 12. Dass er jetzt nur noch bei Sonnenschein reinlädt ist ja OK, da er fast 100 % hat. Nur verstehe ich dann nicht die IU Kennlinien von Hoppecke bei Normalladung.. Denn bei dieser Art wird die Spannung auf etwa 267.9 bis 273 Volt begrenzt. Also 2,4 Volt pro Zelle. De…
  • Hallo Zusammen Habe Seit Samstag den Kostal Piko BA mit neuer Software im Betrieb. Danke an Muddy FW 2.01 UI 5.22 BMS 2.214 Konnte auch meinen Installateur zum vorbeischauen anregen. Er hat nun die COC Grenze von 100% auf 80% gesenkt. Das entspricht etwa +2 kWh, soviel wie auch der SMA hat Sollte immer noch ein guter Wert für den Winterbetrieb sein. Beim Durchschauen der TXT Files habe ich gelesen, dass der COC schon mal bei 90% lag. siehe ################### Version : SW_05_01 # ###############…
  • Hallo Zusammen Fehlermeldungen sind seit der neuen Software fast Null, Danke noch mal an Muddy Die Parako Soft 5.4 läuft bei mir auch nicht. Braucht man ja auch nicht unbedingt um die Parameter zu ändern. Habe mein Winterbetrieb auf 80% COC und von November bis Februar eingestellt. Wenn die Sonne scheint, macht das wieder richtig Spaß. Was gerade stört, ist die Ausgleichsladung alle 10 Tage und meistens mit Netzstrom. Könnte man zwar auch weg konfigurieren, ich lass sie aber drin wegen der Garan…
  • Hallo Muddy Stimmt, daß das mit dem Nachladen aus dem Netz keinen Sinn macht. Ich denke, daß bei einem COC von 80% die Batterie eigentlich gut geladen sein sollte. Da wir alle hohen Stromaktivitäten auf tagsüber gelegt haben, Dank der Zeitvorwahl an den Geräten, wird die Batterie im Winter ja nur als kurzseitiger Puffer verwendet. Was ich immer noch nicht verstehe ist, warum die Batterie beim normalen Laden auf 305 Volt hochgeht und dann 2 Stunden lang mit einem Strom von ca. 0,75 A gehalten wir…
  • siehe image vom 13 Januar 2015 Deutlich zu sehen, daß Nachts mit Netzstrom die Ausgleichsladung gemacht wurde Dabei über 3 Stunden lang ( 03:30 bis 06:30 ) mit konstanten Strom gehalten wurde. Die gleiche normale Ladekurve zum Ende der Ladung mit Sonne war 2 Stunden lang ( 11:30 bis 13:30) bei ca. 305 Volt und 0,75 Ampere Gruss Matt
  • Hallo Muddy Laut Hoppecke, Ausgleichsladungsdiagramm, sind 3 Stunden bei 305 Volt vorgesehen. Sollte also so stimmen laut dem Diagramm. Das Problem sehe ich nur bei Normalladung. Da geht er ja auch auf 305 Volt hoch. 275 Volt würden ja auch langen. Ich habe mein System Ende July 2014 bekommen. Einen Pfeifton habe ich bis jetzt noch nicht gehabt. Das einzige Problem mit dem BMS war, daß der CAN Bus Fehlermeldungen machte. Habe daraufhin die Datenleitung ausgetauscht und separat verlegt. Seit dem …
  • Hallo Muddy Hallo Alex Siehe Logfile seit dem Update im Januar 19.02.2015 08:10 Systemstörung 3044 17.02.2015 23:55 Batterie: Störung 7008 01.02.2015 16:35 Systemstörung 3044 01.02.2015 09:40 Systemstörung 3044 01.02.2015 09:35 Systemstörung 3044 30.01.2015 16:25 Systemstörung 3044 28.01.2015 17:55 Systemstörung 3045 Zum Glück nicht mehr so viel wie zuvor. Ich bin immer noch dran, eine Antwort bezüglich des BMS Problems, Ladespannung bei Normalbetrieb zu hoch, eine Antwort von Kostal / Hoppecke …
  • Hallo Muddy Danke für den Hinweis. Habe mein System untersucht, da ich beobachtet habe, dass mein 2. Strang weniger Strom bringt als ich in Erinnerung habe. Und siehe da, bein lösen des 2. String ist mir die Verschraubung im inneren des WR abgebrochen. Dunkel und schwarz ist da noch nichts, aber der Stecker viel fast raus. Ich muss das mal morgen bei Tageslicht das prüfen. An alle anderen, last das bitte nur von einem Elektriker machen. denkt bitte daran, den WR auszuschalten und warten, bis die…
  • Hallo Zusammen Auf der Kostal Homepage gibt es einen Download Update Kommunikationsboard 2 (ab FW 5.00 und PIKO BA) mit der Version 5.22 vom 26.02.2015 Dieser Downlaod ist 3.212.007 Byte groß Ich habe mir das mal mit dem Update vom 28.01.2015 angeschaut, dort war auch die Version 5.22 zum Download. Diese hatte eine Größe von 3.211.889 Byte. Also ein Unterschied von 118 Byte. Weis jemand ws da passiert ist ? Gruss Matt
  • Hallo Muddy Du schreibst: Seit den neuesten Updates habe ich wieder vermehrt Fehlermeldungen; diesmal ist es der Fehler 3020 (Systemstörung). Kann das jemand bestätigen? Ich habe noch die alte Software vom Januar, den Fehler 3020 hatte ich in den letzten Tagen mittags auch. Laut Handbuch Überstrom. 19.06.2015 13:45 (GMT+02:00) Wechselrichter: Systemstörung 3020 19.06.2015 13:40 (GMT+02:00) Wechselrichter: Systemstörung 3020 19.06.2015 13:15 (GMT+02:00) Wechselrichter: Systemstörung 3020 19.06.20…
  • Hallo Muddy Hallo MarConlu Wechselrichter: Systemstörung 3020 Info von Kostal so oder ähnlich wurde mir das auf der Intersolarmesse 2015 in München auf dem KOSTAL Stand auch vermittelt. Der WR kann ja bis auf Bier holen fast alles. Muddy: Wie doch sind denn die einzelnen Stringspannungen bei Dir ? Ich habe ca. 240 und ca. 385 Volt. Ich weiss, es reicht gerade so, daß er läuft. Von welchem String die Fehlermeldung kam, weiss ich nicht Ich glaube nicht, daß das an der Software liegt, eher sind die…
  • Hallo zusammen Heute wurde endlich nach Monaten mein BMS getauscht. Neues Kabel mit anderen Stecker zum Wechselrichter wurde auch ausgetauscht. Was mich verwundert hat, der Typenaufkleber des BMS wurde überklebt mit einem anderen. Deutlich ist die Beschriftung des alten Aufklebers zu sehen. Mal sehn, ob die zuvor täglich zu hohe Ladespannung nun in normalen Bereichen kommt. Eine SD Karte wie bei Muddy musste / konnte ich nicht wechseln, da das Gerät versiegelt ist und keinen Schlitz für SD hat. …
  • Hallo Muddy Glückwunsch zum neuen BMS. Was lange währt... Ich habe seit dem neuen BMS/SW+FW wieder ein etwas anderes Ladeverhalten. So habe ich z.B. schon seit fast 3 Wochen keine Ausgleichsladung mehr gesehen. Anscheinend sind sie von den sturen 10 Tagen wieder abgerückt. Macht ja auch Sinn wenn die Batterien eh jeden Tag voll geladen werden... Wie ist es jetzt bei Dir. Ist die Spannung beim Laden jetzt niedriger? Das neue BMS pfeift nicht mehr. Die Spannung ist immer noch zu hoch und es wird b…
  • Hallo Muddy Na das wurde aber auch Zeit mit der Ausgleichsladung. (-: Habe heute wieder eine Mail an Kostal mit der zu hohen Ladespannung geschickt. Dass das BMS ein überklebten Label hat, habe ich denen noch nicht mitgeteilt. Kannst Du Werte für Temperatur und Ladespannung / Strom festhalten als Referenz. Oder ein JPG von heute im Vergleich zu gestern aus dem Portal machen? Wo ich mir nicht ganz sicher bin, ist die Temperatur Batterie. Ob die da nicht in das Ladeverhalten miteinspielt. Gruss Ma…