Suchergebnisse

Suchergebnisse 1-20 von insgesamt 45.

  • Hallo Fabian, kannst du mir die Frage beantworten, ob der V3 bei einem Stromausfall normal weiterläuft oder auch hier "nur" der Netzersatzbetrieb über das Notstrompaket zur Verfügung steht? Denke aber eher Letzteres wie sich das liest. https://senec.com/de/senechome-v3-hybrid
  • (Zitat von peba) Aus dem hin und her hier wird man nicht richtig schlau weil auch immer mal die Rede von Einspeisung ist. Habe ich das richtig verstanden, dass du dich bei einer installierten Leistung von 10 kWp wunderst, dass die erzeugte Leistung (also was vom Dach kommt) trotz optimaler Bedingungen nicht über deine erwähnten 6kW hinausgeht? Wenn dem so ist, wunderst du dich zurecht. Ich selber kam heute bereits schon über 6 kW bei einer 7 kWp. Ich habe noch einen Tages-Bestwert zufällig im WR…
  • Da muss jedenfalls nochmal einer ran. Die Enfluri-Werte müssen alle erscheinen.
  • So sieht das bei mir aus. Also V2.1: https://s19.directupload.net/images/200323/t25xohek.jpg Ob das am Tage/Abend wechselt zwischen "Verbrauch"/"Erzeugung". Also wenn sich der normale WR Abends ausschaltet. Keine Ahnung. Muss ich mal drauf achten.
  • (Zitat von Moritz123) Hi und sorry, bin fast immer erst Abends hier unterwegs. Es kommt darauf an was er gerade macht. Das war ja gestern Abend und der Speicher wurde nur entladen. Heute Vormittag z. B. während der PV-Erzeugung und dem Laden hatte ich zwischen 231 und 233V. Aber da war er schon in der Ladeschlussphase.
  • (Zitat von Firebird23) Da war jemand schneller. Der 5er hat eine max. Ladeleistung von "nur" 1250W. Also alles ok.
  • (Zitat von Juergen85) Er speist nicht ein sondern zieht die 151W aus dem Netz. Das erkennt man noch an dem Pfeil der da fast verschwindet. Ich denke mal, das System war genau bei diesem Stand im Begriff umzuschalten da sich wohl der Hausverbrauch änderte oder so und hat dir halt diesen so gesehen unsinnigen Vorgang päsentiert. Der nächste Stand danach, also wenige Minuten später, war sicher wieder in der Darstellung so wie er sein sollte. @Grafik: Wenn das vom Dach nicht reicht zieht er den Rest…
  • (Zitat von hungerhaken) Kommt natürlich wie gesagt drauf an wie dicht bewölkt/hell od. dunkel es ist. Ein wenig heller trotz voller Bewölkung und du hast gleich mal 1500W statt der erwähnten 500W usw. Mogli2020 Für alle wichtigen Daten gibt´s eine App und ein online-portal erreichbar über normalen Browser. Vgl. https://s19.directupload.net/images/191231/l4ojl6ju.jpg / https://s19.directupload.net/images/200220/ydsqhmu8.jpg edit: Also oben auf den Kalender gehen unter erzeugter Strom.
  • Ist zwar nichts Neues aber wurde mir beim letzten Telefonat mit SENEC auch nochmal mitgeteilt. Ansprechpartner Nr. 1 sollte der Installateur/Elektriker/Solarteuer sein. Kommen die nicht weiter regeln die das in der Regel mit SENEC.
  • (Zitat von oneill2612) Im online-portal ist aber alles korrekt bei dir oder und auf dem Display am Speicher steht auch "Akku voll" wenn er voll ist? Diese Art von App-Fehlern werden auch immer in den Kommentaren im App Store/Play Store diskutiert bei der SENEC.App. Treten nicht immer bei allen auf und sind teilw. unterschiedlich. Das Thema hatten wir letztens schon mal da wurde der Ladestand unter "Heute" immer als "0%" angezeigt aber bei "Heute" richtig. Muss selber mal die aktuelle Version ins…
  • (Zitat von oneill2612) Ja, stimmt. Das ist merkwürdig. Auch die Batterieanzeige beim Display bleibt kurz vor Ende stehen obwohl "Akku voll" gemeldet wird. Muss auf jedenfall abgeklärt werden was da los ist. Ob das erst nach einem neuen Firmware-Update der Fall ist kannst du nicht genau sagen oder? Denn die wurden wohl die letzten 1-2 Wochen installiert.
  • Kann mich irren aber kann es sein, dass vor allem iphone-Nuter Probleme mit der App haben? Mach das so eher an den screenshots fest wenn welche gepostet werden bei Problemen und selber (Android) hatte ich noch keine wesentlichen. Wie auch immer.. Habe heute auch nochmal die aktuelle Version installiert app. Alles top soweit bis auf die Eigenverbrauchsanzeige vom Tag unter "Verlauf". Aber die hatte meines Wissens noch nie wirklich funktioniert. Die Meldung über die Neuerungen: https://s12.directu…
  • Funktioniert alles. Zu der Zeit ca. als du die Antwort da erstellt hast gab´s allerdings Probleme im www Allgemein. Konnte auch für kurze Zeit bestimmte Seiten nicht aufrufen. War aber nach 5 Minuten erledigt. Hat also nichts mit Senec zu tun. Hatte mich aber auch gewundert.. @Vorposter Sollte eigentlich nichts mit dem Passwort zu tun haben dein App-Problem. Die aktuelle Version scheint bei manchen nicht ganz korrekt zu laufen. Bei mir soweit alles ok. Nur der Zeitverlauf lässt momentan länger a…
  • (Zitat von DB86) Muss mich korrigieren. Das was ich gestern Abend meinte war wohl dies hier. Meldung von heute morgen: (Zitat) Quelle: https://www.n-tv.de/technik/Cl…lahm-article21918622.html Auch bei mir war heute Nacht so von ca. 02:45 - 07:45 Uhr irgendwas im Gange wie man hier sieht: https://s12.directupload.net/images/200718/9skfkg5n.jpg Unter Akku-Entnahme sieht das in der Zeit auch so aus aber Netzbezug hatte ich keinen. Von daher denke ich, dass der soweit normal gearbeitet hat. Hatte zu…
  • Sehe ich auch so. Ist übrigens der "ETH" Anschluss. Also wenn du an den Speicher selber musst. Gibt auch nette Installations-Videos auf youtube. Da sieht man das im Detail. Aber es müsste doch so oder so schon das Lan-Kabel hinten rauskommen welches für die Kunden-Internetverbindung ist oder wie ist das bei dir geregelt? Dann bräuchtest du nur noch so einen kleinen Verlängerungsadapter für LAN-Kabel und brauchst den Speicher erst gar nicht zu öffnen.
  • (Zitat von frankenbub09) Hatte wie gesagt vor der normalen LAN-Kabel Variante Powerline mit zwei LAN-Anschlüssen. Lief auch sehr gut ohne Probleme. Da steckte dann der Speicher drin und das gute war, der Installateur konnte für seinen Laptop direkt den 2. Anschluss daneben nutzen. Sollte der Installateur aus welchen Gründen auch immer nochmal sein Gerät anschließen müssen, nehm ich einfach den Powerline-Adapter in die Steckdose neben dem Speicher für die kurze Zeit und fertig. Denn den zweiten A…
  • Klar, geht auch. Kommt ja am Ende aufs gleiche hinaus.
  • (Zitat von Mauel1974) Die Werte App/Portal müssten übereinstimmen oder? Da du keinen separaten WR hast beim V3 vom Zähler bzw. spätestens nach einem Jahr auf der Rechnung vom VNB. Habe mir das gerade nochmal angesehen und verglichen. Die Erzeugungsmenge weicht bei mir leicht voneinander ab mit 30 kWh bei den Jahreswerten. Gut, das ist jetzt ca. 1 Tag auf´s Jahr gesehen wenn man so will. Oder man rechnets in % um. Das ist so gut wie nichts. Also sind die Werte soweit in Ordnung. Die Einspeisung s…
  • (Zitat von Celle77) Normalerweise hat man bei 4 Modulen 3 Temperaturanzeigen. Oder ist das beim V3 anders als beim V2.1? Weil bei dir nur 2 Werte angezeigt werden.
  • (Zitat von Firebird23) Das waren ja jetzt schon einige hier im Thread @V3 mit diesem Problem. Nach der Korrektur wars dann wohl ok. Da müsste SENEC nochmal nachhaken bei den Fachpartnern damit die das mal auf die Reihe kriegen. Es besteht doch momentan das Problem, dass bei erzeugtem Strom im Vergleich zum tatsächlich erzeugten ein paar kWh zu wenig im Portal angezeigt werden. Betrifft das eigentlich nur V2.1-Kunden oder ist das bei allen SENEC der Fall?