Suchergebnisse

Suchergebnisse 1-4 von insgesamt 4.

  • (Zitat von StevieWy) Hallo Stevie, Ich habe das selbe Phänomen hier und habe nachts Werte um 200 - 550W die von einem String kommen. Ich ziehe meine Daten über Openhab zu InfluxDB/Grafana. Da kann ich das herrlich sehen wie er seit Tagen nachts Strom „erzeugt“. Das Phänomen ist bei mir seit dem 7.3. da. Softwarestand ist bei mir: Mcu: 0806 PU: 4.1.89 Ich stell mir auch die Frage, wie Senec das denn bitte auseinanderhalten möchte, was jetzt hier als Scheinleistung und was tatsächlich ist-Leistung…
  • (Zitat von StevieWy) Hallo Stevie, Dann lass mal wissen was dein Elektriker dazu sagt. Falls ich das Ding als real ausweist, machen wir uns mit dieser neuen Energiequelle selbstständig. Dann ist für die Rente vorgesorgt 😉 Ich hatte vorsorglich mal die strings nachgemessen und natürlich wie erwartet alles 0 V nachts. Spaß beiseite: ich überlege, wie wir letztendlich unsere ganzen Verbrauchsdaten dann auch sauber hinbekommen. Ich hab zum Glück die ganzen Sachen über openhab mit geloggt. Aber ich s…
  • Hallo Stevie, Bei mir ist es auch nur einer von den Strings der diese Scheinleistungen produziert und zwar am WR 1. Wie ist es bei dir? An welchem WR taucht der Fehler auf? Was ich zu dem sehe, ist dass der Fehler sich immer mehr vergrößert. Inzwischen bin ich bei fast 400W nachts. Ich hab jetzt keine Resets zwischendrin gemacht oder so sondern beobachte erst mal. Solarteur antwortet auch nicht auf meine E-Mails. So eine Pfeifentruppe. Hat irgend jemand so ein Standardschreiben für eine Mängelrü…
  • Hallo Stevie, also ich hab nach Deinem Ratzur Nachtproduktion mal die Resettaste gedrückt. Jetzt ist seit 10 Tagen oder so alles wieder gut und die Nachtrerzeugung ist auch weg. Der Solarteur war gestern da und kannte das Problem noch nicht, aber riet auch zur selben Lösung + O-Ton: die letzten beiden Firmwares waren wohl nicht ganz das Optimum. Ich beobachte weiter was das Phänomen ist und ob es wieder auftaucht. Hast Du evt. schon etwas eingrenzen können? Gruß Alb