Suchergebnisse

Suchergebnisse 1-6 von insgesamt 6.

  • (Zitat von BennyHH) Najo das klingt so als wenn du die Trojan chronisch unterladen hast.. und der BMV ist genau wie eingestellt? was ist der wert de`s Setup Punktes 2 des BMV? mit 0,8 KWp an Axpert MKS 3K-24 ich befürchte mal wieder eine klassische Unterdimensionierung
  • (Zitat von e-zepp) Fast sicher sulfatiert... hatte ich schon ein paar Mal .. die Trojan braucht mehr Ladeendspannung. hatte ich erst bei jemanden im Winter. der Hatter den Laderegler in einem Schaltschrak und die trojan 48V System draussen dadurch ergab sich Temp unterschiede bei der Ladung .. nagelneue Trojan nach 7 Monaten nur mehr 1,22 obwohl immer sauber bis ladeend . Trojan brauchn ladespannung bis zum anschlag bei der Ladung.. wir haben sie dann damals dann fast eine Woche unter Tags mit 6…
  • (Zitat von BennyHH) ähm das sind aber nicht zufällig T105 RE... oder?
  • Nochmal die frage.. sind das RE?
  • Passt für mich nicht zusammen sofern die ladespannung wie angegeben und das Teil regelmäßig voll gewesen ist, kann die SD, nicht auf 1,22 sein
  • Elektrolythumwälzung nachrüsten durch aufbohren, bei kleinen trojans kann man sich bei der Bauhöhe Sparen. Regelmäßig in die Gasungsphase schicken reicht da voll aus.... nur man muß es halt auch machen und das Gerät muß es können Allerdingsseh ich da bisher ein gravierdenes Problem schon bei der Batterie, wenn er wirklich 1,22 durch nicht durchblubbern bisher hatt und die Schichtung so stark war, hatte er da sehr konzentrierte Säure im unteren Bereich, das ist war alles andere als gut