Suchergebnisse

Suchergebnisse 1-2 von insgesamt 2.

  • (Zitat von boa)Ich kann die Annahme nachvollziehen, sie ist aber falsch. Der cmake wurde erfolgreich durchgeführt, alle Module da.(Zitat von boa)Ja. Die Option wird erst ab Version 4.7 unterstützt, Wheezie nutzt standardmäßig aber 4.6.Prüfen kannst du das per(Quelltext, 1 Zeile) Nachinstallieren per (Quelltext, 1 Zeile) Muss aber manuell verlinkt werden(Quelltext, 1 Zeile) Ich hab hier, bei der Gelegenheit, auch gleich gcc auf 4.7 hochgerüstet.mfg JAU
  • Hm. Steht im Wiki nicht in der Liste der benötigten Pakete.Ist bei mir aber auch installiert. Ebenso libssl-dev.mfg JAU