Suchergebnisse

Suchergebnisse 1-8 von insgesamt 8.

  • Seltsam...mein Akku steht seit geraumer Zeit auf 69-70% und lädt nicht weiter Normalerweise ist er gegen Mittag vollIrgendwelche Ladungen sind mir nicht bekannt, bzw war die Volladung erst letztes WEund die Dreimonatsladen ist erst in 6 Wochen dranEntladen funktioniert übrigens (war wohl jemand duschen)OOOOder gibt es noch etwas, was ich nicht kenne?Habe den Akku erst 5 WochenStrom kommt genug vom Dach, Einspeisung schwankt bei rd 3-4kwFehlermeldungen sind auch nicht im LogbuchKann es eventuell …
  • Hoppecke Blei 14,8 kWhLt Ertragsdiagramm hörte die Ladung ziemlich genau bei 10Uhr heute früh aufes pendelt zwischen 10Watt Laden und Entladen
  • Muss das gleich nach Feierabend ausprobierenSW Updates sind scheinbar nicht gemacht worden- die Einträge tragen das Datum aus Mai
  • Ich habe den Wechselrichter jetzt neu gestartetOhne VeränderungDas Gerät steht auf Boost, Ladung ist nullAber ich speise ich jetzt noch fast 2000 W einIch habe jetzt manuell auf Equalize gestellt und jetzt lädt er zumindest mit diesen bis zu 2000 WGesendet von iPhone mit Tapatalk
  • Nachdem gestern der Neustart keine Abhilfe geschaffen hat und ich die Batterie nur manuell per Equalize ein wenig Laden konnte (Das habe ich gestern auch wieder ausgeschaltet) war die Batterie im 9 Uhr entgültig leer Heute Morgen war der SI wieder fleissig am Laden ( jetzt aktuell mit 3,5kW)- ich lass mich mal überaschen ob er über die 70% geht.Oder kann es die angestossene und abgebrochene Equalize-Ladung sein?Zumindest stand gestern abend wieder Boost als Lademodus
  • Gleiche /&%§/&(&) wie gestern69 % und Ladeleistung geht gen Null Was kann das sein?Parameter wurden in den letzten Tagen doch keine verändert
  • Ich habe mal die prognosebasierte Ladung rausgenommen (diese hatte ich letzte oder vorletzte Woche aktiviert)Ist ja ziemlich das einzige was ich aus der Ferne einstellen kannDas hat jetzt zehn Minuten gedauert und die Batterie lädt weiterSeltsam das Ganze
  • Die Batterie lädt immer noch einwandfrei- bin jetzt bei knapp 90%Ich habe dazu eine VermutungIst die prognosebasierte Ladung aktiviert ( und der SI hat das gerafft- was scheinbar bei mir fast zwei Wochen gedauert hat) wird die Batterie nur bis 70% geladen um scheinbar die verbleibenen 30% prognosebasiert nachladen zu können.Scheinbar hängt es damit zusammen dass die Prognoseladung für Pb-Batterien noch nicht funktioniert...Ich konnte auch nicht feststellen dass vorgestern Updates gefahren wurden…