Suchergebnisse

Suchergebnisse 1-7 von insgesamt 7.

  • Hallo Zusammen, Der Nachbar und ich haben gleichzeitig die Anlagen mit dem Plenticore 10 plus in Betrieb genommen. Seit 2 Tagen kommt beim Nachbarn dauernd die Meldung "Lüfterstörung", wobei beide Lüfter normal laufen. nach dem Lüftertest verschwindet bei ihm auch die Meldung und alles scheint ok. Aktuell geht sie jedoch nicht mehr weg. Nun bei mir Heute kurz vor Mittag die gleiche Fehlermeldung, obwohl die Lüfter normal laufen. Lautstärke ist normal und hinter der Türe nicht hörbar. Nach dem L…
  • (Zitat von Broadcasttechniker)Firmware 01.14.04213 ist aktuell bei beiden. Changelog sagt, dass man den Lüftertest neu manuell starten kann und dass fehlerhafte Lüfter-Logs entfernt wurden. Entweder nicht gefixt oder anderes Problem.
  • Danke für den Tipp wegen der Temp-Messung. Werde ich tun, wenn es in den kommenden Tagen wieder schön wird. Aus dem Modbus sehe ich nur den State wo man einen Overheat erkennen würde, sonst keine Temperaturen oder gar Lüfterstati. Wäre leicht zu implementieren, aber aus Sicht Kostal eher weniger ein nötiges Feature. Mein Nachbar wird mal ein Ticket bei Kostal aufmachen, ich werde dies ebenfalls tun, wenn die Meldung erneut auftaucht.
  • Die Temperaturen sind bei mir und beim Nachbarn je um die 34°C, direkt mit Laser aufs Metall geschaut sind es etwa 43°C. Beim Nachbarn kommt der Fehler direkt wenn sich die produzierte Leistung 3-4kW übersteigt. Max Leistung bei ihm ist um die 8.8kW. Er nimmt nun erst mal mit dem Solateur Kontakt auf. Bei mir kommt der Fehler aktuell nicht, alles ok bis aktuellem Peak um die 10.6kW
  • Laut Nachbarn kommt der Fehler nun auch dann, wenn das Haus mehr als 3-4kW zieht, also z.B. der 5.5kW Boiler durch den Plenti einschaltet wird. Egal, ob Energie vom Dach oder aus der Batt gezogen wird. Mal sehen, was nun Kostal dazu meint.
  • Nigelnagelneu. Unser Solateur hat die Plentis auf unseren Wunsch besorgt, da wir einen Hybriden wollten und er uns eigentlich nur die SMA angeboten hat. Darum sind die Wege zur Problemlösung mit Kostal etwas schwieriger bei uns in CH. Der Nachbar hat nun mal mit dem Solateur Kontakt aufgenommen und der soll das mit Kostal klären. Bei meinem Plenti ist nun absolut Ruhe, auch mit extra die Lüfter zuhalten hat nichts Negatives hervorgerufen.
  • Die Lösung war ... Austausch des WR ! Seither keine Meldung mehr, egal ob Batterie geladen oder viel Leistung gezogen wird. Alles ok mit neuem WR, Kostal hat jedoch keine Erklärung, was beim WR nicht ok war.