OPZS Zustand ?

Moderatoren: Rainbow, sundevil, Mod-Team

 

0.00 (0 Bewertungen)

OPZS Zustand ?

Beitragvon Neonlight » 24.06.2018, 12:49

Servus,

ich hab 3 gebrauchte 12V blöcke günstig bekommen und seit etwa einem halben Jahr in Betrieb. Entnommen wurden bisher 90 KWh. Die SD bei allen Zellen bewegt sich bei dem großen Block um 1,22 - 1,23 und bei den kleinen von 1,21 - 1,23 jeweils nach Volladung. Einen Kapazitätstest hab ich nicht gemacht, gefühlt im Betrieb ist aber noch alles da ^^. Das tägliche Ladeprogamm schaut wie folgt aus: 1. 14,5V für 60 min. 2. 14,2V für 60 min. 3. 13,4V unendlich. Schritt 3 des Ladeprogramms wird fast täglich erreicht. geladen wird mit 15A, mehr kommt auch bei bestem Wetter nicht vom Dach. Ausgleichsladung gibts keine da mein LR das nicht unterstützt.

Was mir etwas sorgen macht sind die angefressenen negativen Platten in den unteren Bereichen der Zellen. Da war vor einem halben Jahr noch alles glatt. Die großen Splitter in dem großen Block waren schon vorhanden als ich sie gekauft habe. Kann jemand sagen woduch das passiert sein könnte ? und passt das Ladeprogramm so ?

Danke schonmal für die Antworten und hier ein paar Bilder:

20180624_121808.jpg

20180624_121823.jpg

20180624_121840.jpg

20180624_121846.jpg

20180624_121853.jpg
Grüße, der Ronny
Neonlight
Vielschreiber
Vielschreiber
 
- Threadstarter -
 
Beiträge: 209
Registriert: 18.02.2014, 21:16
Wohnort: Südlich Weimar
PV-Anlage [kWp]: 4,34
Info: Betreiber

Re: OPZS Zustand ?

Beitragvon stromdachs » 26.06.2018, 11:10

Hallo,
die SD ist zu niedrig! Die Zeit für die Gasungsladung ist zu kurz, es erfolgt keine ordentliche Eletrolytumwälzung. Somit kommt es zur Säureschichtung. Durch Säureschichtung korrodieren die Platten infolge unterschiedlichen Potentials im oberen zum unteren Bereich. So sieht es jedenfalls aus meiner Sicht aus.
Lade die Blöcke mit 14,5V. Die aufsteigenden Gasblasen mischen die Säure durch. Messe die SD in Abständen. Steigt die SD nicht weiter und beträgt sie 1,24 füllst du dest Wasser nach, wenn erforderlich. Dann noch weiter gasen lassen, das dest Wasser muß auch "untergemischt" werden.
Die Korrosion wird sich nicht rückgängig machen lassen.
Vom Einbau einer EUW rate ich (in diesem Zustand) ab, damit wirst du lose anhaftenden Teile nur in den Schlammraum "spülen", das können dann Plattenschlüsse werden.
Neonlight hat geschrieben:Schritt 3 des Ladeprogramms wird fast täglich erreicht. geladen wird mit 15A,

Die Batterie ist erst (ca zu 95....98%)) "voll", wenn bei Erhaltungsladespannung (13,4V) ca. </= 0,5A pro 100Ah Kapazität als "Erhaltungsladestrom" fliesen.
Stehen die Blöcke in einer säurefesten Auffangschale? Oder anders gefragt: Was kann passieren, wenn ein Block reißt....
Gruß Claus
stromdachs
Forumsinventar
Forumsinventar
 
Beiträge: 2661
Registriert: 02.06.2013, 10:25
PV-Anlage [kWp]: 1,6
Info: Betreiber

Re: OPZS Zustand ?

Beitragvon pezibaer » 26.06.2018, 11:44

stromdachs hat geschrieben:Stehen die Blöcke in einer säurefesten Auffangschale? Oder anders gefragt: Was kann passieren, wenn ein Block reißt....
Gruß Claus


Jetzt mal ganz unabhängig der Norm zur Wanne und das die Wanne eh fast nix kostet.. ich hab selber eine unter meiner PZS die nicht im Trog steht..,,. noch nie hab ich eine OPZS bzw normalen flüssig Batterie Block spontan reissen gesehen.. Bei AGM und GEL ist etwas anderes die blähen sich auf. und bersten dann,, das sieht man regelmäßig. .. Mir ist nur ein Fall bekannt von einer 3000er OPZS bekannt die auf Grund eines dem Herstell zum Zeitpunkt bereits bekannten Materialfehlers unter dem enormen Gewicht der riesigen Zelle nach jahren einen rissbekommen hat, alles andere verlang aktives zutun.. eher das es direkt beim INstallieren durch zuschnelles absetzen bzw unebenen UNtergrund z.B stein unter der Zelle bricht.. aber meiner Persölichen Meinung nach wenns mal steht, dann stehts.. So dinge wie Säure Wanne gehört ja "normtechisch" auch unter eine normale Batterie.. nur Hand aufs Herz wer hat die Darunter und waurm stehen die im Auto ohne Säurewanne im Motorraum? lg Pezi
950wp, PR3030,100/50 MPPT.PI1100,BMV600,DIY Steuerung,EnergyBull
490wp,DIY PWM
1470wp,DIY MPPT
Wohnhaus 100% PV Insel:13,47kwp,3xMppt,BMV700,CCGX,2xMultiplus 5000, OPzS/PzS => 4150Ah/c100/48V

100% PVInsel Liveview
SDM630 Logger
INSEL WIKI
Benutzeravatar
pezibaer
PV-Forum Einstein
PV-Forum Einstein
 
Beiträge: 13084
Registriert: 27.02.2013, 18:21
Wohnort: AT => Gratwein(STMK)
PV-Anlage [kWp]: 16,47
Speicher [kWh]: 215,00
Info: Großhändler

Re: OPZS Zustand ?

Beitragvon Havokll » 26.06.2018, 12:12

Schöne Schichtung . Mal interessant das auf dem Bild zu sehen . Geht ja bei pzs leider nicht

Folge fehlender euw und zu niedriger Spannung
3x 4048Ms Ext Bypass BMV gesteuert
0,72kwp Ost
5Kwp SSO
1,44Kwp West
48V 750Ah Pzs 250zykl (Gebraucht)
http://Meine-Insel.TK
15m2 Röhrenkollektor, 300L WW, 2000l Puffer
Havokll
Forumsinventar
Forumsinventar
 
Beiträge: 1595
Registriert: 09.07.2015, 10:21
Wohnort: Dinkelsbühl
PV-Anlage [kWp]: 7
Info: Betreiber

Re: OPZS Zustand ?

Beitragvon e-zepp » 26.06.2018, 12:38

Servus, schwer zu finden unter "Elektromobilität" :wink:
Bin mir gar nicht so sicher was da los ist und ob das die neg. selber Platten sind oder nur das Vlies vor dem eigentlichen
Separator. Schaut Euch mal die 12V3OPzS Exide auf dem letzten Bild an, da sieht man am besten was ich meine.
Bei der Hagen compact 12V1OPzS schaut es direkt schmierig aus, würde mich nicht wundern wenn auf Grund
von massiver Schichtung - konzentrierter Säure das Vlies zähflüssig geworden ist :mrgreen:
Hab aber kein so kleines Klötzchen zum Vergleich da...
lg,
e-zepp
e-zepp
Forumsinventar
Forumsinventar
 
Beiträge: 5695
Registriert: 07.06.2012, 12:39
PV-Anlage [kWp]: 4,4
Info: Betreiber

Re: OPZS Zustand ?

Beitragvon stromsparer99 » 26.06.2018, 13:16

Schade um die Blöcke.
Zu den Batterien gibt es doch ein Datenblatt, warum hälst du dich nicht einfach an die Herstellervorgaben des Herstellers.
OPZS ohne EUW brauchen Ladespannungen bis zu 2.65 Volt.
Oder hast du dich nicht getraut auf 2,6 Volt zu gehen, weil hier im Forum von einigen Usern davon abgeraten wird.

Gruß
Thomas
9,99KW Yingli 270W Ost/West, SMA9000TL-20, Home Manager.
Eigenbau BHKW mit 5KW Gleichstrom Generator.
48V 775Ah Bater an 2 Victron Multigrid
2,7KWp Axitec AC-300M/156-60S Südausrichtung
Victron BlueSolar 150/60-Tr
Benutzeravatar
stromsparer99
Forumsinventar
Forumsinventar
 
Beiträge: 685
Registriert: 14.12.2014, 14:05
PV-Anlage [kWp]: 12.7
Speicher [kWh]: 37
Info: Betreiber

Re: OPZS Zustand ?

Beitragvon Neonlight » 26.06.2018, 17:47

Danke erstmal an alle für die Antworten ^^

stromdachs hat geschrieben:Hallo,
die SD ist zu niedrig! Die Zeit für die Gasungsladung ist zu kurz, es erfolgt keine ordentliche Eletrolytumwälzung. Somit kommt es zur Säureschichtung. Durch Säureschichtung korrodieren die Platten infolge unterschiedlichen Potentials im oberen zum unteren Bereich. So sieht es jedenfalls aus meiner Sicht aus.
Lade die Blöcke mit 14,5V. Die aufsteigenden Gasblasen mischen die Säure durch. Messe die SD in Abständen. Steigt die SD nicht weiter und beträgt sie 1,24 füllst du dest Wasser nach, wenn erforderlich. Dann noch weiter gasen lassen, das dest Wasser muß auch "untergemischt" werden.
Die Korrosion wird sich nicht rückgängig machen lassen.
Vom Einbau einer EUW rate ich (in diesem Zustand) ab, damit wirst du lose anhaftenden Teile nur in den Schlammraum "spülen", das können dann Plattenschlüsse werden.
Neonlight hat geschrieben:Schritt 3 des Ladeprogramms wird fast täglich erreicht. geladen wird mit 15A,

Die Batterie ist erst (ca zu 95....98%)) "voll", wenn bei Erhaltungsladespannung (13,4V) ca. </= 0,5A pro 100Ah Kapazität als "Erhaltungsladestrom" fliesen.
Stehen die Blöcke in einer säurefesten Auffangschale? Oder anders gefragt: Was kann passieren, wenn ein Block reißt....
Gruß Claus


Soweit war ich eigentlich gestern schon. Ausser das es leicht blubbert ändert sich aber an den Parametern nichts. Die SD bleibt konstant. von der Belastbarkeit sind die Akkus innerhalb des letzten halben jahres sogar besser geworden als sie es noch zu Anfang waren. Stehen tuen die übrigens auf Querbalken vom Fachwerk. Das gehäuse ist geschätzt 4 mm Dick und Hartplastik, was soll da reißen ?

stromsparer99 hat geschrieben:Schade um die Blöcke.
Zu den Batterien gibt es doch ein Datenblatt, warum hälst du dich nicht einfach an die Herstellervorgaben des Herstellers.
OPZS ohne EUW brauchen Ladespannungen bis zu 2.65 Volt.
Oder hast du dich nicht getraut auf 2,6 Volt zu gehen, weil hier im Forum von einigen Usern davon abgeraten wird.

Gruß
Thomas


leider liest man viel unterschiedliches, aber immer nichts genaues. Meistens ist es die Spannung im Stand By Betrieb. Oberhalb von 14,5 V soll verstärkte Korrosion auftreten das ist mir noch bekannt und das meine Trojan T-105 mit dem gleichen Ladeprogramm bestens dastehen mit dem einen Unterschied das der LR so alle zwei Wochen für 3 Stunden in die Ausgleichsladung geht.

stromsparer99 hat geschrieben:Schade um die Blöcke.


Sieht auf den Fotos schlimmer aus als es ist. Da ist nicht viel von den negativen Platten runter, es Plustert sich nur sehr stark auf.

Da sich ja alle hier einig sind das die Spannung zu gering sind hätte ich gerne gewusst wie das Ladeprogramm für den täglichen Betrieb nun aussehen sollte. ? also 2,65V für wieviele Minuten täglich ?
Zuletzt geändert von Neonlight am 26.06.2018, 17:50, insgesamt 1-mal geändert.
Grüße, der Ronny
Neonlight
Vielschreiber
Vielschreiber
 
- Threadstarter -
 
Beiträge: 209
Registriert: 18.02.2014, 21:16
Wohnort: Südlich Weimar
PV-Anlage [kWp]: 4,34
Info: Betreiber

Re: OPZS Zustand ?

Beitragvon Neonlight » 26.06.2018, 17:50

e-zepp hat geschrieben:Servus, schwer zu finden unter "Elektromobilität" :wink:
Bin mir gar nicht so sicher was da los ist und ob das die neg. selber Platten sind oder nur das Vlies vor dem eigentlichen
Separator. Schaut Euch mal die 12V3OPzS Exide auf dem letzten Bild an, da sieht man am besten was ich meine.
Bei der Hagen compact 12V1OPzS schaut es direkt schmierig aus, würde mich nicht wundern wenn auf Grund
von massiver Schichtung - konzentrierter Säure das Vlies zähflüssig geworden ist :mrgreen:
Hab aber kein so kleines Klötzchen zum Vergleich da...
lg,
e-zepp


die Positiven Platten sehen schlimmer aus als die negativen da an denen große Stücke abgebrochen sind. Das war vorher schon da, nur wie kommt das ?
Grüße, der Ronny
Neonlight
Vielschreiber
Vielschreiber
 
- Threadstarter -
 
Beiträge: 209
Registriert: 18.02.2014, 21:16
Wohnort: Südlich Weimar
PV-Anlage [kWp]: 4,34
Info: Betreiber

Re: OPZS Zustand ?

Beitragvon Havokll » 26.06.2018, 18:26

Schichtung ! Sieht jetzt nicht reparabel aus für mich als Laien . Ohne Umwälzung via euw nicht zu bremsen
3x 4048Ms Ext Bypass BMV gesteuert
0,72kwp Ost
5Kwp SSO
1,44Kwp West
48V 750Ah Pzs 250zykl (Gebraucht)
http://Meine-Insel.TK
15m2 Röhrenkollektor, 300L WW, 2000l Puffer
Havokll
Forumsinventar
Forumsinventar
 
Beiträge: 1595
Registriert: 09.07.2015, 10:21
Wohnort: Dinkelsbühl
PV-Anlage [kWp]: 7
Info: Betreiber

Re: OPZS Zustand ?

Beitragvon Neonlight » 26.06.2018, 18:41

Havokll hat geschrieben:Schichtung ! Sieht jetzt nicht reparabel aus für mich als Laien . Ohne Umwälzung via euw nicht zu bremsen


würde sich vom Aufwand in Grenzen halten, nur wo gibts säurefeste, dünne schläuche ?

hab den LR jetzt mal eingestellt auf:
15,0V 75 min (mehr Spannung geht nicht)
14,5V 60 min
13,4V unendlich
Grüße, der Ronny
Neonlight
Vielschreiber
Vielschreiber
 
- Threadstarter -
 
Beiträge: 209
Registriert: 18.02.2014, 21:16
Wohnort: Südlich Weimar
PV-Anlage [kWp]: 4,34
Info: Betreiber

Nächste

Zurück zu Akkus und Ladetechnik



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste