Monatsdaten vom Januar fehlen

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Monatsdaten vom Januar fehlen

Beitragvon Obersimulant » 11.02.2012, 13:46

Hi Allz,

ich importiere meine Daten manuell von einen Sunny Beam BT auf PV-Log.com.

Für Januar habe ich alle Daten eingegeben, der Monat (2.tes Diagramm) ist auch komplett dargestellt.
Nur die Monatsauswertung in der Jahresansicht (3.tes Diagramm) zeigt keine Daten für Januar.
Was hab ich denn da falsch gemacht?

Gruß

Ingo
27 Viessman Vitovolt 200 P235A
2x Schüco (SMA) SunnyBoy 3000HF-30
211° Ausrichtung, 33 ° Dachschräge
6,35 KWp ab 15.06.11
http://www.pv-log.com/Anlage/397.php?Seite=
http://www.sonnenertrag.eu/de/zierenber ... 16942.html
Obersimulant
Öfters hier
Öfters hier
 
- Threadstarter -
 
Beiträge: 12
Registriert: 05.06.2011, 13:11
PV-Anlage [kWp]: 6,35
Info: Betreiber

Re: Monatsdaten vom Januar fehlen

Beitragvon Obersimulant » 14.02.2012, 20:47

Nochmal kurz zu meiner Ausführung oben:

Ich hab nochmal die Daten kontrolliert, im Bereich "Ertragsdatenkontrolle / -status" wird auch der Monat Januar in "Grün" dargestellt ( also: alle Daten vorhanden).

Hat keiner eine Idee, warum meine Daten nicht korrekt dargestellt werden?

Gruß

Ingo
27 Viessman Vitovolt 200 P235A
2x Schüco (SMA) SunnyBoy 3000HF-30
211° Ausrichtung, 33 ° Dachschräge
6,35 KWp ab 15.06.11
http://www.pv-log.com/Anlage/397.php?Seite=
http://www.sonnenertrag.eu/de/zierenber ... 16942.html
Obersimulant
Öfters hier
Öfters hier
 
- Threadstarter -
 
Beiträge: 12
Registriert: 05.06.2011, 13:11
PV-Anlage [kWp]: 6,35
Info: Betreiber

Monatsdaten vom Januar fehlen

Beitragvon tomy38 » 14.02.2012, 21:18

hallo,

ist bei mir das selbe!
Hoffentlich ist es nur eine kleine Störung.
Benutzeravatar
tomy38
Stammmitglied
Stammmitglied
 
Beiträge: 70
Registriert: 05.10.2011, 16:41
PV-Anlage [kWp]: 7,99
Info: Betreiber

Re: Monatsdaten vom Januar fehlen

Beitragvon PV-Log Team » 19.02.2012, 13:07

Obersimulant hat geschrieben:Hi Allz,

ich importiere meine Daten manuell von einen Sunny Beam BT auf PV-Log.com.

Für Januar habe ich alle Daten eingegeben, der Monat (2.tes Diagramm) ist auch komplett dargestellt.
Nur die Monatsauswertung in der Jahresansicht (3.tes Diagramm) zeigt keine Daten für Januar.
Was hab ich denn da falsch gemacht?

Gruß

Ingo


Hallo Ingo,

der Januar wurde nicht neu berechnet, da Du den Januar manuell mit 1 Watt importiert hattest. Manuelle Importe werden nicht mehr durch automatische Berechnungen überschrieben. Dies ist wichtig, wenn Nutzer nur Monatswerte importieren. Ich habe den Flag "Manueller Import" raus genommen, so dass der Monat jetzt immer neu berechnet wird.

Viele Grüße,

Marc
PV-Log Team
PV-Anlagen einfach vergleichen: http://www.pv-log.com (ein Service von Top50-Solar)
Einfach über Neuigkeiten informiert bleiben: http://www.facebook.com/top50solar?v=wall
PV-Log Team
Stammmitglied
Stammmitglied
 
Beiträge: 48
Registriert: 04.12.2011, 16:00
Info: Betreiber

Re: Monatsdaten vom Januar fehlen

Beitragvon Obersimulant » 19.02.2012, 20:21

Hallo Marc,

ich danke Dir für die Änderung.

Mir ist zwar im Moment nicht bewusst, wo ich das eingetragen habe, aber ich werde demnächst genauer aufpassen, wo ich was eintrage... 8)

Bei mir ( und wie ich denke bei thomy38 ) hat sich damit das Problem behoben!

Danke und Gruß

Ingo
27 Viessman Vitovolt 200 P235A
2x Schüco (SMA) SunnyBoy 3000HF-30
211° Ausrichtung, 33 ° Dachschräge
6,35 KWp ab 15.06.11
http://www.pv-log.com/Anlage/397.php?Seite=
http://www.sonnenertrag.eu/de/zierenber ... 16942.html
Obersimulant
Öfters hier
Öfters hier
 
- Threadstarter -
 
Beiträge: 12
Registriert: 05.06.2011, 13:11
PV-Anlage [kWp]: 6,35
Info: Betreiber

Monatsdaten vom Januar fehlen

Beitragvon tomy38 » 20.02.2012, 09:39

Hallo,

bei mir werden die Monatssummen auch wieder angezeigt!
Benutzeravatar
tomy38
Stammmitglied
Stammmitglied
 
Beiträge: 70
Registriert: 05.10.2011, 16:41
PV-Anlage [kWp]: 7,99
Info: Betreiber

Re: Monatsdaten vom Januar fehlen

Beitragvon tomy38 » 02.04.2012, 14:44

Hallo,

nun fehlen bei mir die Monatsdaten vom März in der Jahresübersicht.
Auch wir bei der Ertragskontrolle der Februar immer mit fehlenden Daten gekenzeichnet.

Gruß

Tomy38
Benutzeravatar
tomy38
Stammmitglied
Stammmitglied
 
Beiträge: 70
Registriert: 05.10.2011, 16:41
PV-Anlage [kWp]: 7,99
Info: Betreiber


Zurück zu PV-Log.com



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron