Frage zum Downloadbereich

Meldungen, Hilfen, Meinungen zur PV-Forum Organisation

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Frage zum Downloadbereich

Beitragvon kuhtreiber1988 » 08.10.2011, 08:41

Hallo, ich weiß das heute nicht der 1. April ist. Aber im Ernst, ich schaffe es nicht aus dem Downloadbereich eine Excel Tabelle herunterzuladen. Es liegt daran, das ich teilweise den Downloadlink nicht finde. z. Eigenverbrauch. An was liegt es? :roll:
kuhtreiber1988
Stammmitglied
Stammmitglied
 
- Threadstarter -
 
Beiträge: 139
Registriert: 28.05.2011, 09:50
PV-Anlage [kWp]: 9,36
Info: Betreiber

Re: Frage zum Downloadbereich

Beitragvon roox » 08.10.2011, 08:51

9,1kwp - 3x14 Schott Poly 217 - Fronius 100 IG+
178° Süd, 35 Grad Dachneigung

meine Anlage

GG, Artikel 20
Alle Staatsgewalt geht vom Volke aus!
Benutzeravatar
roox
Forumsinventar
Forumsinventar
 
Beiträge: 983
Registriert: 29.04.2009, 18:23
Wohnort: 89257 an der A7
PV-Anlage [kWp]: 9,1
Info: Betreiber

Re: Frage zum Downloadbereich

Beitragvon kuhtreiber1988 » 08.10.2011, 12:33

Na so einfach scheint das nicht zu sein. Ich habe in der rechten oberen blauen Zeile "Downloads". Da komme ich zur Übersicht. weiter unten bei den Symbolen auch verschieden Möglichkeiten. Die sind aber nicht aktiv. Weitere habe ich nicht. Sorry!
kuhtreiber1988
Stammmitglied
Stammmitglied
 
- Threadstarter -
 
Beiträge: 139
Registriert: 28.05.2011, 09:50
PV-Anlage [kWp]: 9,36
Info: Betreiber

Re: Frage zum Downloadbereich

Beitragvon roox » 08.10.2011, 12:56

Bist du auch eingeloggt?
Sonst wird kein Download-button angezeigt.

roox
9,1kwp - 3x14 Schott Poly 217 - Fronius 100 IG+
178° Süd, 35 Grad Dachneigung

meine Anlage

GG, Artikel 20
Alle Staatsgewalt geht vom Volke aus!
Benutzeravatar
roox
Forumsinventar
Forumsinventar
 
Beiträge: 983
Registriert: 29.04.2009, 18:23
Wohnort: 89257 an der A7
PV-Anlage [kWp]: 9,1
Info: Betreiber

Re: Frage zum Downloadbereich

Beitragvon kuhtreiber1988 » 08.10.2011, 16:13

Natürlich bin ich eingeloggt. Ich finde trotzdem nichts.
kuhtreiber1988
Stammmitglied
Stammmitglied
 
- Threadstarter -
 
Beiträge: 139
Registriert: 28.05.2011, 09:50
PV-Anlage [kWp]: 9,36
Info: Betreiber

Re: Frage zum Downloadbereich

Beitragvon roox » 08.10.2011, 16:26

roox hat geschrieben:http://www.photovoltaikforum.com/downloads.php?view=detail&df_id=25
rechts auf Download klicken


Download.jpg
rot markiert
Um diese Datei oder Foto laden zu können, musst Du im Forum eingeloggt/registriert sein
9,1kwp - 3x14 Schott Poly 217 - Fronius 100 IG+
178° Süd, 35 Grad Dachneigung

meine Anlage

GG, Artikel 20
Alle Staatsgewalt geht vom Volke aus!
Benutzeravatar
roox
Forumsinventar
Forumsinventar
 
Beiträge: 983
Registriert: 29.04.2009, 18:23
Wohnort: 89257 an der A7
PV-Anlage [kWp]: 9,1
Info: Betreiber

Re: Frage zum Downloadbereich

Beitragvon kuhtreiber1988 » 08.10.2011, 16:42

Ich habe das Problem gefunden. Es liegt am Browser. Der Firefox (neueste Version) zeigt den Button nicht an. Der Internet Explorer schon.
Das habe ich beim viel gerühmen Firefox schon öfter gehabt. Und falle immer wieder darauf rein. Bild
Um diese Datei oder Foto laden zu können, musst Du im Forum eingeloggt/registriert sein
kuhtreiber1988
Stammmitglied
Stammmitglied
 
- Threadstarter -
 
Beiträge: 139
Registriert: 28.05.2011, 09:50
PV-Anlage [kWp]: 9,36
Info: Betreiber

Re: Frage zum Downloadbereich

Beitragvon roox » 08.10.2011, 18:11

kuhtreiber1988 hat geschrieben:Ich habe das Problem gefunden. Es liegt am Browser. Der Firefox (neueste Version) zeigt den Button nicht an. Der Internet Explorer schon.
Das habe ich beim viel gerühmen Firefox schon öfter gehabt. Und falle immer wieder darauf rein. Bild


Da muss ich leider wiedersprechen, ich benütze die die FF-Version 7.0.1.
Vieleicht muss nur eine Einstellung im FF geändert werden.

roox
9,1kwp - 3x14 Schott Poly 217 - Fronius 100 IG+
178° Süd, 35 Grad Dachneigung

meine Anlage

GG, Artikel 20
Alle Staatsgewalt geht vom Volke aus!
Benutzeravatar
roox
Forumsinventar
Forumsinventar
 
Beiträge: 983
Registriert: 29.04.2009, 18:23
Wohnort: 89257 an der A7
PV-Anlage [kWp]: 9,1
Info: Betreiber


Zurück zu PV-Forum Diskussion



Ähnliche Beiträge

Frage zu XTM    Forum: Wechselrichter    Antw.: 10
Frage zu PV Cycle und Entsorgung von PV-Modulen    Forum: PV-Module    Antw.: 13
Frage an Profis    Forum: Allgemeine Anlagenplanung    Antw.: 24
Frage zur Ost-West-Anlagen-Auslegung    Forum: Allgemeine Anlagenplanung    Antw.: 4
Frage zu Symo Symo 4.5-3-S    Forum: Wechselrichter    Antw.: 1

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste